
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tribunadeloscabos.com.mx/xmlrpc.php" />
<title>Acciones de limpieza y manteamiento en diferentes calles, parques y avenidas de la ciudad: Martin Guluarte Ceseña &#8211; Tribuna Digital</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Acciones de limpieza y manteamiento en diferentes calles, parques y avenidas de la ciudad: Martin Guluarte Ceseña" />
<meta property="og:description" content="La Dirección General de Servicios Públicos Municipales a través de sus cuadrillas de barrido manual, poda y deshierbe; así como con el equipo de alumbrado público,  continúa llevando al cabo una intensa jornada de limpieza" />
<meta property="og:image" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/01/LIMPIEZA.jpg" />
<meta property="og:url" content="http://www.tribunadeloscabos.com.mx/acciones-de-limpieza-y-manteamiento-en-diferentes-calles-parques-y-avenidas-de-la-ciudad-martin-guluarte-cesena/" />
<meta property="og:site_name" content="Tribuna Digital" />
<meta property="article:published_time" content="2018-01-18T19:08:06+00:00" />
<meta property="article:modified_time" content="2018-01-18T19:08:06+00:00" />
<meta property="og:updated_time" content="2018-01-18T19:08:06+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.6 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.6 - https://www.mashshare.net -->
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Acciones de limpieza y manteamiento en diferentes calles, parques y avenidas de la ciudad: Martin Guluarte Ceseña">
<meta name="twitter:description" content="La Dirección General de Servicios Públicos Municipales a través de sus cuadrillas de barrido manual, poda y deshierbe; así como con el equipo de alumbrado público,  continúa llevando al cabo una intensa jornada de limpieza">
<meta name="twitter:image" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/01/LIMPIEZA.jpg">
<!-- Twitter Card generated by MashShare 3.4.6 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna Digital &raquo; Feed" href="http://www.tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Digital &raquo; RSS de los comentarios" href="http://www.tribunadeloscabos.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.4.1' type='text/css' media='print' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.6' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
			<script lang="JavaScript">
				//should be over http
				if (window.location.protocol != "http:")
					window.location.href = "http:" + window.location.href.substring(window.location.protocol.length);
			</script>
		<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.tribunadeloscabos.com.mx\/acciones-de-limpieza-y-manteamiento-en-diferentes-calles-parques-y-avenidas-de-la-ciudad-martin-guluarte-cesena\/","title":"Acciones+de+limpieza+y+manteamiento+en+diferentes+calles%2C+parques+y+avenidas+de+la+ciudad%3A+Martin+Guluarte+Cese%C3%B1a","image":"http:\/\/www.tribunadeloscabos.com.mx\/wp-content\/uploads\/2018\/01\/LIMPIEZA.jpg","desc":"La Direcci\u00f3n General de Servicios P\u00fablicos Municipales a trav\u00e9s de sus cuadrillas de barrido manual, poda y deshierbe; as\u00ed como con el equipo de alumbrado p\u00fablico,\u00a0 contin\u00faa llevando al cabo una intensa jornada de limpieza \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.6'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"500","meteorslideshowwidth":"300","meteorslideshowtransition":"scrollLeft"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continúan abiertas las convocatorias de Comparsas y Carros Alegóricos del Carnaval La Paz 2018 “Tierra de Encanto y Fantasía”' href='http://www.tribunadeloscabos.com.mx/continuan-abiertas-las-convocatorias-de-comparsas-y-carros-alegoricos-del-carnaval-la-paz-2018-tierra-de-encanto-y-fantasia/' />
<link rel='next' title='Nombran a nuevo titular de ZOFEMAT en La Paz' href='http://www.tribunadeloscabos.com.mx/nombran-a-nuevo-titular-de-zofemat-en-la-paz/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.tribunadeloscabos.com.mx/acciones-de-limpieza-y-manteamiento-en-diferentes-calles-parques-y-avenidas-de-la-ciudad-martin-guluarte-cesena/" />
<link rel='shortlink' href='http://www.tribunadeloscabos.com.mx/?p=58300' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Facciones-de-limpieza-y-manteamiento-en-diferentes-calles-parques-y-avenidas-de-la-ciudad-martin-guluarte-cesena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Facciones-de-limpieza-y-manteamiento-en-diferentes-calles-parques-y-avenidas-de-la-ciudad-martin-guluarte-cesena%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" type="image/x-icon" /><!-- Tribuna Digital Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f4720e}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f4720e}.fa.search-top:hover{background-color:#f4720e}#site-navigation{border-top:4px solid #f4720e}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f4720e}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f4720e}.promo-button-area a:hover{border:2px solid #f4720e;background-color:#f4720e}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f4720e}.pagination a span:hover{color:#f4720e;border-color:#f4720e}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f4720e}.comments-area .comment-author-link span{background-color:#f4720e}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f4720e}#secondary .widget-title{border-bottom:2px solid #f4720e}#secondary .widget-title span{background-color:#f4720e}.footer-widgets-area .widget-title{border-bottom:2px solid #f4720e}.footer-widgets-area .widget-title span{background-color:#f4720e}.footer-widgets-area a:hover{color:#f4720e}.advertisement_above_footer .widget-title{border-bottom:2px solid #f4720e}.advertisement_above_footer .widget-title span{background-color:#f4720e}a#scroll-up i{color:#f4720e}.page-header .page-title{border-bottom:2px solid #f4720e}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f4720e}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f4720e}.entry-meta .post-format i{background-color:#f4720e}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f4720e}.more-link,.no-post-thumbnail{background-color:#f4720e}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f4720e}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f4720e}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f4720e}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f4720e}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f4720e}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f4720e}.widget_featured_posts .article-content .entry-title a:hover{color:#f4720e}.widget_featured_posts .widget-title{border-bottom:2px solid #f4720e}.widget_featured_posts .widget-title span{background-color:#f4720e}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f4720e}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" />
<meta name="msapplication-TileImage" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" />

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">

</script>

<script type="text/javascript">

_uacct = "UA-722377-2";

urchinTracker();

</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>

<script type="text/javascript">

    sas.setup({ domain: 'http://www5.smartadserver.com'});

</script>

</head>
<body class="post-template-default single single-post postid-58300 single-format-standard custom-background pmpro-body-has-access  wide">

<script type="text/javascript">

	sas.call("std", {

		siteId:		49356,	// 

		pageId:		339901,	// Página : tribuna_de_los_cabos/home

		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1

		target:		''	// Segmentación

	});

</script>

<noscript>

	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" 



target="_blank">                

		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" 



alt="" /></a>

</noscript>


<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
<div id='div-gpt-ad-1481064009209-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
</script>
</div>

















<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>









</head>


<body class="post-template-default single single-post postid-58300 single-format-standard custom-background pmpro-body-has-access  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      jueves, enero 18, 2018   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Noticias:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/anuncia-proteccion-civil-estatal-entrega-de-apoyos-por-temporada-invernal/" title="Anuncia protección civil estatal entrega de apoyos por temporada invernal">Anuncia protección civil estatal entrega de apoyos por temporada invernal</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/inscripcion-de-vehiculos-ante-repuve-es-un-proceso-rapido-y-gratuito/" title="Inscripción de vehículos ante REPUVE es un proceso rápido y gratuito">Inscripción de vehículos ante REPUVE es un proceso rápido y gratuito</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/un-millar-de-consultas-brindo-el-servicio-de-oftalmologia-del-hospital-de-cabo-san-lucas/" title="Un millar de consultas brindó el servicio de Oftalmología del Hospital de Cabo San Lucas">Un millar de consultas brindó el servicio de Oftalmología del Hospital de Cabo San Lucas</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/entregan-uniformes-y-equipo-para-comedores-de-escuelas-de-tiempo-completo-de-bcs-sep/" title="Entregan uniformes y equipo para comedores de escuelas de tiempo completo de BCS: SEP">Entregan uniformes y equipo para comedores de escuelas de tiempo completo de BCS: SEP</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/ejecuta-sedif-programas-con-alto-sentido-social/" title="Ejecuta SEDIF programas con alto sentido social">Ejecuta SEDIF programas con alto sentido social</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.tribunadeloscabos.com.mx/" title="Tribuna Digital" rel="home"><img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/10/logo_tribuna_home_ok_b3601-380x65-1.png" alt="Tribuna Digital"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.tribunadeloscabos.com.mx/" title="Tribuna Digital" rel="home">Tribuna Digital</a>
                        </h3>
                     							                        <p id="site-description">Compañía Periodística Sudcaliforniana S.A. de C.V.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.tribunadeloscabos.com.mx/" title="Tribuna Digital"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://www.tribunadeloscabos.com.mx/edicion-impresa/">Suscriptores</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.tribunadeloscabos.com.mx/category/local/">Local</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.tribunadeloscabos.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.tribunadeloscabos.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.tribunadeloscabos.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.tribunadeloscabos.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.tribunadeloscabos.com.mx/category/politica/">Política</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.tribunadeloscabos.com.mx/category/denuncia/">Denuncia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.tribunadeloscabos.com.mx/category/sociedad/">Sociedad</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.tribunadeloscabos.com.mx/category/turistico/">Turístico</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.tribunadeloscabos.com.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-58300" class="post-58300 post type-post status-publish format-standard has-post-thumbnail hentry category-h-xv-ayuntamiento-de-la-paz tag-limpieza tag-manteamiento tag-martin-guluarte-cesena tag-servicios-publicos pmpro-has-access">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/01/LIMPIEZA.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Acciones de limpieza y manteamiento en diferentes calles, parques y avenidas de la ciudad: Martin Guluarte Ceseña" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/01/LIMPIEZA.jpg 800w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/01/LIMPIEZA-300x167.jpg 300w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/01/LIMPIEZA-768x427.jpg 768w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/01/LIMPIEZA-250x139.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tribunadeloscabos.com.mx/category/h-xv-ayuntamiento-de-la-paz/" style="background:#0081c1" rel="category tag">H. XV Ayuntamiento de La Paz</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Acciones de limpieza y manteamiento en diferentes calles, parques y avenidas de la ciudad: Martin Guluarte Ceseña   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/acciones-de-limpieza-y-manteamiento-en-diferentes-calles-parques-y-avenidas-de-la-ciudad-martin-guluarte-cesena/" title="7:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-18T19:08:06+00:00">18 enero, 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/paty/" title="Redacción">Redacción</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.tribunadeloscabos.com.mx/tag/limpieza/" rel="tag">limpieza</a>, <a href="http://www.tribunadeloscabos.com.mx/tag/manteamiento/" rel="tag">manteamiento</a>, <a href="http://www.tribunadeloscabos.com.mx/tag/martin-guluarte-cesena/" rel="tag">Martin Guluarte Ceseña</a>, <a href="http://www.tribunadeloscabos.com.mx/tag/servicios-publicos/" rel="tag">Servicios Públicos</a></span></div>
   	<div class="entry-content clearfix">
   		<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Facciones-de-limpieza-y-manteamiento-en-diferentes-calles-parques-y-avenidas-de-la-ciudad-martin-guluarte-cesena%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Acciones%20de%20limpieza%20y%20manteamiento%20en%20diferentes%20calles%2C%20parques%20y%20avenidas%20de%20la%20ciudad%3A%20Martin%20Guluarte%20Cese%C3%B1a&url=http://www.tribunadeloscabos.com.mx/acciones-de-limpieza-y-manteamiento-en-diferentes-calles-parques-y-avenidas-de-la-ciudad-martin-guluarte-cesena/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.6--><p>La Dirección General de Servicios Públicos Municipales a través de sus cuadrillas de barrido manual, poda y deshierbe; así como con el equipo de alumbrado público,  continúa llevando al cabo una intensa jornada de limpieza en boulevares, calles y avenidas de la ciudad con la finalidad de mantener una ciudad limpia, aseguró Marín Guluarte Ceseña.</p>
<p>El Funcionario Municipal, señaló que por instrucciones del Presidente Municipal, Armando Martínez Vega se han redoblado estos trabajos con el objetivo de temer una mejor imagen de la ciudad, así como la limpieza en parques  y espacios públicos donde las familias paceñas acudan a buscar un momento de esparcimiento.</p>
<p>Guluarte Ceseña, comentó que las actividades de limpieza consisten en deshierbe, recolección de basura, ramas, poda  y “encalichado” de árboles, lo que permite que dichos espacios públicos se mantengan en buen estado.</p>
<p>Añadió, que se continuará trabajando en la limpieza y mantenimiento de los boulevares y principales calles de la ciudad, pero también, solicitó el apoyo de la ciudadanía por mantener y conservar limpias estas áreas.</p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tribunadeloscabos.com.mx/continuan-abiertas-las-convocatorias-de-comparsas-y-carros-alegoricos-del-carnaval-la-paz-2018-tierra-de-encanto-y-fantasia/" rel="prev"><span class="meta-nav">&larr; Anterior</span> Continúan abiertas las convocatorias de Comparsas y Carros Alegóricos del Carnaval La Paz 2018 “Tierra de Encanto y Fantasía”</a></li>
			<li class="next"><a href="http://www.tribunadeloscabos.com.mx/nombran-a-nuevo-titular-de-zofemat-en-la-paz/" rel="next">Nombran a nuevo titular de ZOFEMAT en La Paz <span class="meta-nav">Siguiente &rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede interesar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tribunadeloscabos.com.mx/robo-de-material-electrico-un-problema-anejo-en-sapa-la-paz/" title="Robo de material eléctrico, un problema añejo en SAPA La Paz">
               <img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/01/sapa-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Robo de material eléctrico, un problema añejo en SAPA La Paz" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tribunadeloscabos.com.mx/robo-de-material-electrico-un-problema-anejo-en-sapa-la-paz/" rel="bookmark" title="Robo de material eléctrico, un problema añejo en SAPA La Paz">Robo de material eléctrico, un problema añejo en SAPA La Paz</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/robo-de-material-electrico-un-problema-anejo-en-sapa-la-paz/" title="6:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-16T18:18:03+00:00">16 enero, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/paty/" title="Redacción">Redacción</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Robo de material eléctrico, un problema añejo en SAPA La Paz</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tribunadeloscabos.com.mx/trabaja-ayuntamiento-de-la-paz-en-acciones-para-la-prevencion-del-delito/" title="Trabaja Ayuntamiento de La Paz en acciones para la prevención del delito">
               <img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/12/entreganinstrumentos-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tribunadeloscabos.com.mx/trabaja-ayuntamiento-de-la-paz-en-acciones-para-la-prevencion-del-delito/" rel="bookmark" title="Trabaja Ayuntamiento de La Paz en acciones para la prevención del delito">Trabaja Ayuntamiento de La Paz en acciones para la prevención del delito</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/trabaja-ayuntamiento-de-la-paz-en-acciones-para-la-prevencion-del-delito/" title="1:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-22T13:50:26+00:00">22 diciembre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/ejaimes/" title="Redacción">Redacción</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Trabaja Ayuntamiento de La Paz en acciones para la prevención del delito</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tribunadeloscabos.com.mx/realizara-imd-el-selectivo-municipal-de-atletismo/" title="Realizará IMD el selectivo municipal de atletismo">
               <img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/12/Atletismo-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tribunadeloscabos.com.mx/realizara-imd-el-selectivo-municipal-de-atletismo/" rel="bookmark" title="Realizará IMD el selectivo municipal de atletismo">Realizará IMD el selectivo municipal de atletismo</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/realizara-imd-el-selectivo-municipal-de-atletismo/" title="12:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-09T12:45:19+00:00">9 diciembre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/ejaimes/" title="Redacción">Redacción</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Realizará IMD el selectivo municipal de atletismo</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="meteor-slides-widget-2" class="widget widget_meteor-slides-widget clearfix">	
		
	<div id="meteor-slideshowbanners" class="meteor-slides banners navprevnext single-slide { next: '#meteor-nextbanners', prev: '#meteor-prevbanners', pager: '#meteor-buttonsbanners', align: 'center', random: 1 }">
	
			
		<div class="meteor-clip">
	
				
			
			<div class="mslide mslide-1">
				
										
					<a href="https://goo.gl/mxETDX" title="Pitahayas"><img width="300" height="500" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú.jpg" class="attachment-featured-slide size-featured-slide wp-post-image" alt="" title="Pitahayas" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú.jpg 300w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú-180x300.jpg 180w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú-250x417.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			
							
			</div><!-- .mslide -->
			
						
				
		</div><!-- .meteor-clip -->
				
					
	</div><!-- .meteor-slides -->
	
	</aside><aside id="colormag_300x250_advertisement_widget-27" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://premier-buickgmc.com.mx/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/300x250px_Acadia-2018_Noviembre-01.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Mango-deck-banner-300x250.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-25" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://goo.gl/LAvVME" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/fiturca_dic.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><center><script type="text/javascript">
	sas.call("std", {
		siteId:		49356,	// 
		pageId:		339901,	// Página : tribuna_de_los_cabos/home
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></center></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><center><script type="text/javascript">
                sas.call("std", {
                               siteId:                   49356,   // 
                               pageId:                339901, // Página : tribuna_de_los_cabos/home
                               formatId:            7847,     // Formato : Leader Board 728x90
                               target:                  ''              // Segmentación
                });
</script>
<noscript>
                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
                               <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></center>
</div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><center><!-- www.TuTiempo.net - Ancho:332px - Alto:89px -->
<div id="TT_tVjAbhdhY2CBEFhAKfS1E1Ek1WlALfj1kWfBqa2ms1k">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tVjAbhdhY2CBEFhAKfS1E1Ek1WlALfj1kWfBqa2ms1k"></script></center></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="http://www.tribunadeloscabos.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-48531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48531"><a href="http://www.tribunadeloscabos.com.mx/historia/">Historia</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
			<!-- Memberships powered by Paid Memberships Pro v1.9.4.1.
 -->
		<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/navigation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>
<!-- Dynamic page generated in 1.466 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-18 20:30:11 -->

<!-- Compression = gzip -->