
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tribunadeloscabos.com.mx/xmlrpc.php" />
<title>Estamos comprometidos con los sectores más sensibles de nuestra sociedad | Tribuna Digital</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Estamos comprometidos con los sectores más sensibles de nuestra sociedad" />
<meta property="og:description" content="La presidenta del SEDIF, hizo un recorrido por las instalaciones del Centro Asistencial de Día para Personas con Discapacidad  	Reconoció la confianza y apoyo de padres de familia y damas voluntarias    “La solidaridad es un aspecto que" />
<meta property="og:image" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/RECORRIDO.jpg" />
<meta property="og:url" content="http://www.tribunadeloscabos.com.mx/estamos-comprometidos-con-los-sectores-mas-sensibles-de-nuestra-sociedad/" />
<meta property="og:site_name" content="Tribuna Digital" />
<meta property="article:published_time" content="2017-07-18T00:32:51+00:00" />
<meta property="article:modified_time" content="2017-07-18T00:32:51+00:00" />
<meta property="og:updated_time" content="2017-07-18T00:32:51+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Estamos comprometidos con los sectores más sensibles de nuestra sociedad">
<meta name="twitter:description" content="La presidenta del SEDIF, hizo un recorrido por las instalaciones del Centro Asistencial de Día para Personas con Discapacidad  	Reconoció la confianza y apoyo de padres de familia y damas voluntarias    “La solidaridad es un aspecto que">
<meta name="twitter:image" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/RECORRIDO.jpg">
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->

<link rel="alternate" type="application/rss+xml" title="Tribuna Digital &raquo; Feed" href="http://www.tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Digital &raquo; RSS de los comentarios" href="http://www.tribunadeloscabos.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.5"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9' type='text/css' media='print' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/style.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.tribunadeloscabos.com.mx\/estamos-comprometidos-con-los-sectores-mas-sensibles-de-nuestra-sociedad\/","title":"Estamos+comprometidos+con+los+sectores+m%C3%A1s+sensibles+de+nuestra+sociedad","image":"http:\/\/www.tribunadeloscabos.com.mx\/wp-content\/uploads\/2017\/07\/RECORRIDO.jpg","desc":"La presidenta del SEDIF, hizo un recorrido por las instalaciones del Centro Asistencial de D\u00eda para Personas con Discapacidad\r\n\tReconoci\u00f3 la confianza y apoyo de padres de familia y damas voluntarias\r\n\r\n\u201cLa solidaridad es un aspecto que \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"500","meteorslideshowwidth":"300","meteorslideshowtransition":"scrollLeft"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=4.3.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arranca oferta de cursos para el verano 2017' href='http://www.tribunadeloscabos.com.mx/arranca-oferta-de-cursos-para-el-verano-2017/' />
<link rel='next' title='Jóvenes son pieza clave en el desarrollo social y económico de BCS; SEDESO' href='http://www.tribunadeloscabos.com.mx/jovenes-son-pieza-clave-en-el-desarrollo-social-y-economico-de-bcs-sedeso/' />
<meta name="generator" content="WordPress 4.3.5" />
<link rel='canonical' href='http://www.tribunadeloscabos.com.mx/estamos-comprometidos-con-los-sectores-mas-sensibles-de-nuestra-sociedad/' />
<link rel='shortlink' href='http://www.tribunadeloscabos.com.mx/?p=41928' />
<link rel="shortcut icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" type="image/x-icon" /><!-- Tribuna Digital Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f4720e}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f4720e}.fa.search-top:hover{background-color:#f4720e}#site-navigation{border-top:4px solid #f4720e}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f4720e}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f4720e}.promo-button-area a:hover{border:2px solid #f4720e;background-color:#f4720e}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f4720e}.pagination a span:hover{color:#f4720e;border-color:#f4720e}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f4720e}.comments-area .comment-author-link span{background-color:#f4720e}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f4720e}#secondary .widget-title{border-bottom:2px solid #f4720e}#secondary .widget-title span{background-color:#f4720e}.footer-widgets-area .widget-title{border-bottom:2px solid #f4720e}.footer-widgets-area .widget-title span{background-color:#f4720e}.footer-widgets-area a:hover{color:#f4720e}.advertisement_above_footer .widget-title{border-bottom:2px solid #f4720e}.advertisement_above_footer .widget-title span{background-color:#f4720e}a#scroll-up i{color:#f4720e}.page-header .page-title{border-bottom:2px solid #f4720e}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f4720e}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f4720e}.entry-meta .post-format i{background-color:#f4720e}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f4720e}.more-link,.no-post-thumbnail{background-color:#f4720e}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f4720e}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f4720e}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f4720e}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f4720e}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f4720e}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f4720e}.widget_featured_posts .article-content .entry-title a:hover{color:#f4720e}.widget_featured_posts .widget-title{border-bottom:2px solid #f4720e}.widget_featured_posts .widget-title span{background-color:#f4720e}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f4720e}</style>
<link rel="icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg">
<meta name="msapplication-TileImage" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg">

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">

</script>

<script type="text/javascript">

_uacct = "UA-722377-2";

urchinTracker();

</script>



<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>

<script type="text/javascript">

    sas.setup({ domain: 'http://www5.smartadserver.com'});

</script>

</head>
<body class="single single-post postid-41928 single-format-standard pmpro-body-has-access  wide">

<script type="text/javascript">

	sas.call("std", {

		siteId:		49356,	// 

		pageId:		339901,	// Página : tribuna_de_los_cabos/home

		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1

		target:		''	// Segmentación

	});

</script>

<noscript>

	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" 



target="_blank">                

		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" 



alt="" /></a>

</noscript>


<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
<div id='div-gpt-ad-1481064009209-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
</script>
</div>

















<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>









</head>


<body class="single single-post postid-41928 single-format-standard pmpro-body-has-access  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Martes, julio 18, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Noticias:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/la-secretaria-del-trabajo-inicio-un-curso-de-guitarra-para-ninos-y-jovenes-en-el-parque-20-de-noviembre/" title="La secretaria del trabajo inicio un curso de guitarra para niños y jóvenes en el parque 20 de Noviembre">La secretaria del trabajo inicio un curso de guitarra para niños y jóvenes en el parque 20 de Noviembre</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/la-ambulancia-aerea-ha-sido-crucial-en-atencion-de-pacientes-con-emergencias-de-gravedad/" title="La ambulancia aérea ha sido crucial en atención de pacientes con emergencias de gravedad">La ambulancia aérea ha sido crucial en atención de pacientes con emergencias de gravedad</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/debemos-sumarnos-todos-a-la-prevencion-del-delito-es-el-mejor-camino-alvaro-de-la-pena/" title="Debemos sumarnos todos a la prevención del delito, es el mejor camino: Álvaro De La Peña">Debemos sumarnos todos a la prevención del delito, es el mejor camino: Álvaro De La Peña</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/escuestan-adocentes-sobre-convivencia-escolar-sep/" title="Escuestan adocentes sobre convivencia escolar: SEP">Escuestan adocentes sobre convivencia escolar: SEP</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/jovenes-son-pieza-clave-en-el-desarrollo-social-y-economico-de-bcs-sedeso/" title="Jóvenes son pieza clave en el desarrollo social y económico de BCS; SEDESO">Jóvenes son pieza clave en el desarrollo social y económico de BCS; SEDESO</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.youtube.com/user/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.tribunadeloscabos.com.mx/" title="Tribuna Digital" rel="home"><img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/04/logo_tribuna_home_ok_b3601-380x65.png" alt="Tribuna Digital"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.tribunadeloscabos.com.mx/" title="Tribuna Digital" rel="home">Tribuna Digital</a>
                        </h3>
                     							                        <p id="site-description">Compañía Periodística Sudcaliforniana S.A. de C.V.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.tribunadeloscabos.com.mx/" title="Tribuna Digital"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://www.tribunadeloscabos.com.mx/edicion-impresa/">Suscriptores</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.tribunadeloscabos.com.mx/category/local/">Local</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.tribunadeloscabos.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.tribunadeloscabos.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.tribunadeloscabos.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.tribunadeloscabos.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.tribunadeloscabos.com.mx/category/politica/">Política</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.tribunadeloscabos.com.mx/category/denuncia/">Denuncia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.tribunadeloscabos.com.mx/category/sociedad/">Sociedad</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.tribunadeloscabos.com.mx/category/turistico/">Turístico</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.tribunadeloscabos.com.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-41928" class="post-41928 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno-de-b-c-s tag-discapacidad tag-gabriela-velazquez-de-mendoza tag-sedif pmpro-has-access">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/RECORRIDO.jpg" class="attachment-colormag-featured-image wp-post-image" alt="Estamos comprometidos con los sectores más sensibles de nuestra sociedad" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tribunadeloscabos.com.mx/category/gobierno-de-b-c-s/" style="background:#0081c1" rel="category tag">Gobierno de B.C.S.</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Estamos comprometidos con los sectores más sensibles de nuestra sociedad   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/estamos-comprometidos-con-los-sectores-mas-sensibles-de-nuestra-sociedad/" title="12:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-18T00:32:51+00:00">18 julio, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/paty/" title="Redacción">Redacción</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.tribunadeloscabos.com.mx/tag/discapacidad/" rel="tag">discapacidad</a>, <a href="http://www.tribunadeloscabos.com.mx/tag/gabriela-velazquez-de-mendoza/" rel="tag">Gabriela Velázquez de Mendoza</a>, <a href="http://www.tribunadeloscabos.com.mx/tag/sedif/" rel="tag">SEDIF</a></span></div>
   	<div class="entry-content clearfix">
   		<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Festamos-comprometidos-con-los-sectores-mas-sensibles-de-nuestra-sociedad%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Estamos%20comprometidos%20con%20los%20sectores%20m%C3%A1s%20sensibles%20de%20nuestra%20sociedad&url=http://www.tribunadeloscabos.com.mx/estamos-comprometidos-con-los-sectores-mas-sensibles-de-nuestra-sociedad/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.1--><ul>
<li>La presidenta del SEDIF, hizo un recorrido por las instalaciones del Centro Asistencial de Día para Personas con Discapacidad</li>
<li>Reconoció la confianza y apoyo de padres de familia y damas voluntarias</li>
</ul>
<p>“La solidaridad es un aspecto que siempre nos ha distinguido como sudcalifornianos, darnos la mano y ayudar a quién más lo necesita no es ningún trabajo que se haga por obligación sino por el sólo hecho de ayudar”, dijo la presidenta del Sistema Estatal DIF, Gabriela Velázquez de Mendoza, al realizar un recorrido por el Centro de Día Asistencial para Personas con Discapacidad del SEDIF.</p>
<p>Posteriormente ante la presencia del personal que labora en éste centro asistencial, asimismo de los padres y madres de familia, la Presidenta indicó que para el Gobierno que encabeza Carlos Mendoza Davis, el bienestar de los ciudadanos representa su prioridad, por lo que siempre se buscan alternativas que impulsen su desarrollo en todos los aspectos de la vida, sobre todo, de aquellos que se encuentran en situación de vulnerabilidad y requieren de mayor atención y cobijo.</p>
<p>Gabriela Velázquezaseguróque, uno de los trabajos fundamentales del SEDIF es el de procurar que cada familia cuente con los medios y herramientas que requieren para que este fuerte y sólida,pues dijo quemantener la unidad y la armonía en el hogar es la base para lograr forjar con valores el mejor futuro que nuestro Estado necesita.</p>
<p>Asimismo agregó que éste centro donde se ofrecen servicios de calidad y calidez, en el cual se trabaja con entrega y dedicación de una forma incluyente e integral, busca el desarrollo óptimo de habilidades mediante talleres ocupacionales y actividades recreativas, se encuentra abierto en un horario de lunes a viernes de nueve de la mañana a una de la tarde, con personal altamente capacitado como psicólogas, licenciados en educación especial, fisioterapia, trabajo social, enfermería y puericultura.</p>
<p>Por último Velázquez de Mendoza agradeció al Voluntariado del SEDIF por su trabajo al solidarizarse con las familias y aportar su tiempo y esfuerzo en mejorar la condiciones de vida de un sector tan sensible como lo son las personas con discapacidad.</p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tribunadeloscabos.com.mx/arranca-oferta-de-cursos-para-el-verano-2017/" rel="prev"><span class="meta-nav">&larr; Anterior</span> Arranca oferta de cursos para el verano 2017</a></li>
			<li class="next"><a href="http://www.tribunadeloscabos.com.mx/jovenes-son-pieza-clave-en-el-desarrollo-social-y-economico-de-bcs-sedeso/" rel="next">Jóvenes son pieza clave en el desarrollo social y económico de BCS; SEDESO <span class="meta-nav">Siguiente &rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar...</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tribunadeloscabos.com.mx/ofreceran-mastografias-gratuitas-y-examenes-de-prevencion-a-200-trabajadores-de-centro-sep/" title="Ofrecerán mastografías gratuitas y exámenes de prevención a 200 trabajadores de centro SEP">
               <img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/08/JORNADA-390x205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="Ofrecerán mastografías gratuitas y exámenes de prevención a 200 trabajadores de centro SEP" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tribunadeloscabos.com.mx/ofreceran-mastografias-gratuitas-y-examenes-de-prevencion-a-200-trabajadores-de-centro-sep/" rel="bookmark" title="Ofrecerán mastografías gratuitas y exámenes de prevención a 200 trabajadores de centro SEP">Ofrecerán mastografías gratuitas y exámenes de prevención a 200 trabajadores de centro SEP</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/ofreceran-mastografias-gratuitas-y-examenes-de-prevencion-a-200-trabajadores-de-centro-sep/" title="9:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-26T21:48:24+00:00">26 agosto, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/paty/" title="Redacción">Redacción</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Ofrecerán mastografías gratuitas y exámenes de prevención a 200 trabajadores de centro SEP</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tribunadeloscabos.com.mx/el-galardon-blue-flag-otorgado-a-el-coronel-fortalece-la-oferta-turistica-de-la-paz-genaro-ruiz/" title="El galardón BLUE FLAG otorgado a el coronel fortalece la oferta turística de la paz: Genaro Ruiz">
               <img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/07/Blue-390x205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="El galardón BLUE FLAG otorgado a el coronel fortalece la oferta turística de la paz: Genaro Ruiz" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tribunadeloscabos.com.mx/el-galardon-blue-flag-otorgado-a-el-coronel-fortalece-la-oferta-turistica-de-la-paz-genaro-ruiz/" rel="bookmark" title="El galardón BLUE FLAG otorgado a el coronel fortalece la oferta turística de la paz: Genaro Ruiz">El galardón BLUE FLAG otorgado a el coronel fortalece la oferta turística de la paz: Genaro Ruiz</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/el-galardon-blue-flag-otorgado-a-el-coronel-fortalece-la-oferta-turistica-de-la-paz-genaro-ruiz/" title="9:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-12T21:05:37+00:00">12 julio, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/paty/" title="Redacción">Redacción</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El galardón BLUE FLAG otorgado a el coronel fortalece la oferta turística de la paz: Genaro Ruiz</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tribunadeloscabos.com.mx/fortaleceran-acciones-contra-el-hlb/" title="Fortalecerán acciones contra el HLB">
               <img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/03/HLB-390x205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="Fortalecerán acciones contra el HLB" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tribunadeloscabos.com.mx/fortaleceran-acciones-contra-el-hlb/" rel="bookmark" title="Fortalecerán acciones contra el HLB">Fortalecerán acciones contra el HLB</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/fortaleceran-acciones-contra-el-hlb/" title="8:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-17T20:14:52+00:00">17 marzo, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/paty/" title="Redacción">Redacción</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Fortalecerán acciones contra el HLB</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><center><iframe width="300" height="169" src="https://www.youtube.com/embed/AfDI8KoJvyM?rel=0&amp;controls=0&amp;showinfo=0?rel=0&autoplay=1" frameborder="0" allowfullscreen></iframe></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-26" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/06/UDGastelum.gif" width="300" height="250"></div>      </div>
      </aside><aside id="meteor-slides-widget-2" class="widget widget_meteor-slides-widget clearfix">	
		
	<div id="meteor-slideshowbanners" class="meteor-slides banners navprevnext { next: '#meteor-nextbanners', prev: '#meteor-prevbanners', pager: '#meteor-buttonsbanners', align: 'center', random: 1 }">
	
			
			
			<ul class="meteor-nav">
		
				<li id="meteor-prevbanners" class="prev"><a href="#prev">Previous</a></li>
			
				<li id="meteor-nextbanners" class="next"><a href="#next">Next</a></li>
			
			</ul><!-- .meteor-nav -->
		
				
			
		<div class="meteor-clip">
	
				
			<img style="visibility: hidden;" class="meteor-shim" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/03/475745471.jpg" alt="" />
			<div class="mslide mslide-1">
				
										
					<a href="https://goo.gl/t4JskB" title="O CLUB"><img width="300" height="500" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/03/475745471.jpg" class="attachment-featured-slide wp-post-image" alt="47574547" title="O CLUB" /></a>
			
							
			</div><!-- .mslide -->
			
						
				
			
			<div class="mslide mslide-2">
				
										
					<a href="https://goo.gl/4lebq3" title="La Deriva"><img width="300" height="500" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/04/La-Deriva-PROMOCION.jpg" class="attachment-featured-slide wp-post-image" alt="La-Deriva-PROMOCION" title="La Deriva" /></a>
			
							
			</div><!-- .mslide -->
			
						
				
		</div><!-- .meteor-clip -->
				
					
	</div><!-- .meteor-slides -->
	
	</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Mango-deck-banner-300x250.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-25" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://goo.gl/LAvVME" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/fiturca_dic.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><center><script type="text/javascript">
	sas.call("std", {
		siteId:		49356,	// 
		pageId:		339901,	// Página : tribuna_de_los_cabos/home
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></center></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">                                       <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tribunadeloscabos.com.mx/alumnos-y-maestros-de-baja-california-sur-listos-para-el-nuevo-modelo-educativo/" title="Alumnos y maestros de Baja California Sur, listos para el nuevo modelo educativo"><img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/Boletin-390x205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="Alumnos y maestros de Baja California Sur, listos para el nuevo modelo educativo" title="Alumnos y maestros de Baja California Sur, listos para el nuevo modelo educativo" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tribunadeloscabos.com.mx/category/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a href="http://www.tribunadeloscabos.com.mx/category/gobierno-de-b-c-s/" style="background:#0081c1" rel="category tag">Gobierno de B.C.S.</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tribunadeloscabos.com.mx/alumnos-y-maestros-de-baja-california-sur-listos-para-el-nuevo-modelo-educativo/" title="Alumnos y maestros de Baja California Sur, listos para el nuevo modelo educativo">Alumnos y maestros de Baja California Sur, listos para el nuevo modelo educativo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/alumnos-y-maestros-de-baja-california-sur-listos-para-el-nuevo-modelo-educativo/" title="12:24 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-18T00:24:52+00:00">18 julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/paty/" title="Redacción">Redacción</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Alumnos y maestros de Baja California Sur, listos para el nuevo modelo educativo</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>Los nuevos programas garantizan una mejor preparación de nuestros niños y jóvenes, señala el gobernador Carlos Mendoza Agrega que en</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tribunadeloscabos.com.mx/mueren-siete-ballenas-en-la-playa-de-bahia-tortugas/" title="Mueren siete ballenas en una playa de Bahía Tortugas"><img width="130" height="90" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/ballenasmuertas-130x90.jpg" class="attachment-colormag-featured-post-small wp-post-image" alt="Mueren siete ballenas en una playa de Bahía Tortugas" title="Mueren siete ballenas en una playa de Bahía Tortugas" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tribunadeloscabos.com.mx/category/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a href="http://www.tribunadeloscabos.com.mx/category/local/" style="background:#efea5b" rel="category tag">Local</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tribunadeloscabos.com.mx/mueren-siete-ballenas-en-la-playa-de-bahia-tortugas/" title="Mueren siete ballenas en una playa de Bahía Tortugas">Mueren siete ballenas en una playa de Bahía Tortugas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/mueren-siete-ballenas-en-la-playa-de-bahia-tortugas/" title="4:51 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T16:51:42+00:00">17 julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/ejaimes/" title="ejaimes">ejaimes</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Mueren siete ballenas en una playa de Bahía Tortugas</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tribunadeloscabos.com.mx/festival-del-mango-todos-santos-cumple-10-anos/" title="Festival del Mango Todos Santos cumple 10 años"><img width="130" height="90" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/festivalmangordp-130x90.jpg" class="attachment-colormag-featured-post-small wp-post-image" alt="Festival del Mango Todos Santos cumple 10 años" title="Festival del Mango Todos Santos cumple 10 años" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tribunadeloscabos.com.mx/category/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a href="http://www.tribunadeloscabos.com.mx/category/turistico/" style="background:#e2005a" rel="category tag">Turístico</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tribunadeloscabos.com.mx/festival-del-mango-todos-santos-cumple-10-anos/" title="Festival del Mango Todos Santos cumple 10 años">Festival del Mango Todos Santos cumple 10 años</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/festival-del-mango-todos-santos-cumple-10-anos/" title="1:27 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T13:27:20+00:00">17 julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/ejaimes/" title="ejaimes">ejaimes</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Festival del Mango Todos Santos cumple 10 años</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tribunadeloscabos.com.mx/comunidad-oaxaquena-presenta-la-guelaguetza-en-los-cabos/" title="Comunidad oaxaqueña presenta “La Guelaguetza en Los Cabos”"><img width="130" height="90" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/guelaguetza-130x90.jpg" class="attachment-colormag-featured-post-small wp-post-image" alt="Comunidad oaxaqueña presenta “La Guelaguetza en Los Cabos”" title="Comunidad oaxaqueña presenta “La Guelaguetza en Los Cabos”" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tribunadeloscabos.com.mx/category/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a href="http://www.tribunadeloscabos.com.mx/category/sociedad/" style="background:#ef7a82" rel="category tag">Sociedad</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tribunadeloscabos.com.mx/comunidad-oaxaquena-presenta-la-guelaguetza-en-los-cabos/" title="Comunidad oaxaqueña presenta “La Guelaguetza en Los Cabos”">Comunidad oaxaqueña presenta “La Guelaguetza en Los Cabos”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/comunidad-oaxaquena-presenta-la-guelaguetza-en-los-cabos/" title="11:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T11:32:15+00:00">17 julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/ejaimes/" title="ejaimes">ejaimes</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Comunidad oaxaqueña presenta “La Guelaguetza en Los Cabos”</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><center><script type="text/javascript">
                sas.call("std", {
                               siteId:                   49356,   // 
                               pageId:                339901, // Página : tribuna_de_los_cabos/home
                               formatId:            7847,     // Formato : Leader Board 728x90
                               target:                  ''              // Segmentación
                });
</script>
<noscript>
                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
                               <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></center>
</div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><center><!-- www.TuTiempo.net - Ancho:332px - Alto:89px -->
<div id="TT_tVjAbhdhY2CBEFhAKfS1E1Ek1WlALfj1kWfBqa2ms1k">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tVjAbhdhY2CBEFhAKfS1E1Ek1WlALfj1kWfBqa2ms1k"></script></center></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="http://www.tribunadeloscabos.com.mx/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.youtube.com/user/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
			<!-- Memberships powered by Paid Memberships Pro v1.9.
 -->
		<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/navigation.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
</body>
</html>