
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tribunadeloscabos.com.mx/xmlrpc.php" />
<title>Presentan iniciativa para modificar la Ley Orgánica del Tribunal Superior de Justicia | Tribuna Digital</title>

<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Presentan iniciativa para modificar la Ley Orgánica del Tribunal Superior de Justicia" />
<meta property="og:description" content="La Paz, Baja California Sur, a 27 de Enero de 2017.- Luego de un proceso de dialogo entre los poderes Legislativo y Judicial del Estado, ambos acordaron modificar el Artículo 8 de la Ley Orgánica" />
<meta property="og:image" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/01/Tribunaljusticiabcs.jpg" />
<meta property="og:url" content="http://www.tribunadeloscabos.com.mx/presentan-iniciativa-para-modificar-la-ley-organica-del-tribunal-superior-de-justicia/" />
<meta property="og:site_name" content="Tribuna Digital" />
<meta property="article:published_time" content="2017-01-27T17:57:50+00:00" />
<meta property="article:modified_time" content="2017-01-27T17:57:50+00:00" />
<meta property="og:updated_time" content="2017-01-27T17:57:50+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.3.6 - https://www.mashshare.net -->
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Presentan iniciativa para modificar la Ley Orgánica del Tribunal Superior de Justicia">
<meta name="twitter:description" content="La Paz, Baja California Sur, a 27 de Enero de 2017.- Luego de un proceso de dialogo entre los poderes Legislativo y Judicial del Estado, ambos acordaron modificar el Artículo 8 de la Ley Orgánica">
<meta name="twitter:image" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/01/Tribunaljusticiabcs.jpg">
<!-- Twitter Card generated by MashShare 3.3.6 - https://www.mashshare.net -->

<link rel="alternate" type="application/rss+xml" title="Tribuna Digital &raquo; Feed" href="http://www.tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Digital &raquo; RSS de los comentarios" href="http://www.tribunadeloscabos.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.5"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.3' type='text/css' media='print' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.6' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/style.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.tribunadeloscabos.com.mx\/presentan-iniciativa-para-modificar-la-ley-organica-del-tribunal-superior-de-justicia\/","title":"Presentan+iniciativa+para+modificar+la+Ley+Org%C3%A1nica+del+Tribunal+Superior+de+Justicia","image":"http:\/\/www.tribunadeloscabos.com.mx\/wp-content\/uploads\/2017\/01\/Tribunaljusticiabcs.jpg","desc":"La Paz, Baja California Sur, a 27 de Enero de 2017.- Luego de un proceso de dialogo entre los poderes Legislativo y Judicial del Estado, ambos acordaron modificar el Art\u00edculo 8 de la Ley Org\u00e1nica \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=4.3.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A menos de 4 horas, asesinan a otro hombre en fraccionamiento Montereal en SJC' href='http://www.tribunadeloscabos.com.mx/a-menos-de-4-horas-asesinan-a-otro-hombre-en-fraccionamiento-montereal-en-sjc/' />
<meta name="generator" content="WordPress 4.3.5" />
<link rel='canonical' href='http://www.tribunadeloscabos.com.mx/presentan-iniciativa-para-modificar-la-ley-organica-del-tribunal-superior-de-justicia/' />
<link rel='shortlink' href='http://www.tribunadeloscabos.com.mx/?p=25053' />
<link rel="shortcut icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" type="image/x-icon" /><!-- Tribuna Digital Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f4720e}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f4720e}.fa.search-top:hover{background-color:#f4720e}#site-navigation{border-top:4px solid #f4720e}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f4720e}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f4720e}.promo-button-area a:hover{border:2px solid #f4720e;background-color:#f4720e}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f4720e}.pagination a span:hover{color:#f4720e;border-color:#f4720e}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f4720e}.comments-area .comment-author-link span{background-color:#f4720e}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f4720e}#secondary .widget-title{border-bottom:2px solid #f4720e}#secondary .widget-title span{background-color:#f4720e}.footer-widgets-area .widget-title{border-bottom:2px solid #f4720e}.footer-widgets-area .widget-title span{background-color:#f4720e}.footer-widgets-area a:hover{color:#f4720e}.advertisement_above_footer .widget-title{border-bottom:2px solid #f4720e}.advertisement_above_footer .widget-title span{background-color:#f4720e}a#scroll-up i{color:#f4720e}.page-header .page-title{border-bottom:2px solid #f4720e}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f4720e}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f4720e}.entry-meta .post-format i{background-color:#f4720e}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f4720e}.more-link,.no-post-thumbnail{background-color:#f4720e}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f4720e}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f4720e}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f4720e}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f4720e}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f4720e}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f4720e}.widget_featured_posts .article-content .entry-title a:hover{color:#f4720e}.widget_featured_posts .widget-title{border-bottom:2px solid #f4720e}.widget_featured_posts .widget-title span{background-color:#f4720e}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f4720e}</style>
<link rel="icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg">
<meta name="msapplication-TileImage" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg">

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">

</script>

<script type="text/javascript">

_uacct = "UA-722377-2";

urchinTracker();

</script>



<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>

<script type="text/javascript">

    sas.setup({ domain: 'http://www5.smartadserver.com'});

</script>

</head>
<body class="single single-post postid-25053 single-format-standard pmpro-body-has-access  wide">

<script type="text/javascript">

	sas.call("std", {

		siteId:		49356,	// 

		pageId:		339901,	// Página : tribuna_de_los_cabos/home

		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1

		target:		''	// Segmentación

	});

</script>

<noscript>

	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" 



target="_blank">                

		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" 



alt="" /></a>

</noscript>


<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
<div id='div-gpt-ad-1481064009209-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
</script>
</div>

















<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>









</head>


<body class="single single-post postid-25053 single-format-standard pmpro-body-has-access  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Viernes, enero 27, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Noticias:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/presentan-iniciativa-para-modificar-la-ley-organica-del-tribunal-superior-de-justicia/" title="Presentan iniciativa para modificar la Ley Orgánica del Tribunal Superior de Justicia">Presentan iniciativa para modificar la Ley Orgánica del Tribunal Superior de Justicia</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/a-menos-de-4-horas-asesinan-a-otro-hombre-en-fraccionamiento-montereal-en-sjc/" title="A menos de 4 horas, asesinan a otro hombre en fraccionamiento Montereal en SJC">A menos de 4 horas, asesinan a otro hombre en fraccionamiento Montereal en SJC</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/asaltan-y-golpean-a-extranjera-en-camino-a-hotel/" title="Asaltan y golpean a extranjera en camino a hotel en SJC">Asaltan y golpean a extranjera en camino a hotel en SJC</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/joaquin-sabina-irrumpe-con-el-video-de-su-nuevo-tema-lo-niego-todo/" title="Joaquín Sabina irrumpe con el video de su nuevo tema &#8220;Lo niego todo&#8221;">Joaquín Sabina irrumpe con el video de su nuevo tema &#8220;Lo niego todo&#8221;</a>
         </li>
               <li>
            <a href="http://www.tribunadeloscabos.com.mx/lula-podria-ser-arrestado-en-los-proximos-dias/" title="Lula podría ser arrestado en los próximos días">Lula podría ser arrestado en los próximos días</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.youtube.com/user/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.tribunadeloscabos.com.mx/" title="Tribuna Digital" rel="home"><img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/logo_tribuna_home_ok_b3601.png" alt="Tribuna Digital"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.tribunadeloscabos.com.mx/" title="Tribuna Digital" rel="home">Tribuna Digital</a>
                        </h3>
                     							                        <p id="site-description">Compañía Periodística Sudcaliforniana S.A. de C.V.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
	sas.call("std", {
		siteId:		49356,	// 
		pageId:		339901,	// Página : tribuna_de_los_cabos/home
		formatId: 	7847,	// Formato : Leader Board 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.tribunadeloscabos.com.mx/" title="Tribuna Digital"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://www.tribunadeloscabos.com.mx/edicion-impresa/">Suscriptores</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.tribunadeloscabos.com.mx/category/local/">Local</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.tribunadeloscabos.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.tribunadeloscabos.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.tribunadeloscabos.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.tribunadeloscabos.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.tribunadeloscabos.com.mx/category/politica/">Política</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.tribunadeloscabos.com.mx/category/denuncia/">Denuncia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.tribunadeloscabos.com.mx/category/sociedad/">Sociedad</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.tribunadeloscabos.com.mx/category/turistico/">Turístico</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.tribunadeloscabos.com.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-25053" class="post-25053 post type-post status-publish format-standard has-post-thumbnail hentry category-h-congreso-del-estado-de-b-c-s pmpro-has-access">
	
   
         <div class="featured-image">
               <img width="800" height="444" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/01/Tribunaljusticiabcs-800x444.jpg" class="attachment-colormag-featured-image wp-post-image" alt="Tribunaljusticiabcs" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tribunadeloscabos.com.mx/category/h-congreso-del-estado-de-b-c-s/"  rel="category tag">H. Congreso del Estado de B.C.S.</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Presentan iniciativa para modificar la Ley Orgánica del Tribunal Superior de Justicia   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/presentan-iniciativa-para-modificar-la-ley-organica-del-tribunal-superior-de-justicia/" title="5:57 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T17:57:50+00:00">27 enero, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/ejaimes/" title="ejaimes">ejaimes</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Fpresentan-iniciativa-para-modificar-la-ley-organica-del-tribunal-superior-de-justicia%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a  class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=Presentan%20iniciativa%20para%20modificar%20la%20Ley%20Org%C3%A1nica%20del%20Tribunal%20Superior%20de%20Justicia&url=http://www.tribunadeloscabos.com.mx/presentan-iniciativa-para-modificar-la-ley-organica-del-tribunal-superior-de-justicia/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><p><strong></strong><strong>La Paz, Baja California Sur, a 27 de Enero de 2017.-</strong> Luego de un proceso de dialogo entre los poderes Legislativo y Judicial del Estado, ambos acordaron modificar el Artículo 8 de la Ley Orgánica del Poder Judicial de la entidad en el que se aborda lo relacionado con el Haber de Retiro de los Magistrados del Tribunal Superior de Justicia.</p>
<p>La iniciativa fue presentada este día en la sede del Poder Legislativo de Baja California Sur por el Poder Judicial del Estado; en este documento se propone que los magistrados reciban este beneficio solamente por espacio de dos años y no en forma vitalicia, el haber será recibido una vez que concluyan su responsabilidad a los seis o doce años de desempeño.</p>
<p>Explica la iniciativa que los Magistrados que gozarán de este Haber de Retiro según la propuesta son aquellos que terminen su periodo constitucional de 6 años y no sean reelectos, o bien, los que concluyan los 12 años que marca la Ley como tiempo total para desempeñarse como Magistrado o Magistrada del Tribunal Superior de Justicia de Baja California Sur.</p>
<p>Cabe destacar que este Haber de Retiro se otorga a los Magistrados en virtud de que al concluir su encargo por Ley se encuentran imposibilitados para ejercer cargos públicos y ejercer la abogacía por el término de dos años.</p>
<p>La propuesta precisa que si un Magistrado es removido por alguna causa de responsabilidad contenida en la Constitución Política del Estado, no tendrá derecho al Haber de Retiro, y asimismo este beneficio se considera intransferible.</p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tribunadeloscabos.com.mx/a-menos-de-4-horas-asesinan-a-otro-hombre-en-fraccionamiento-montereal-en-sjc/" rel="prev"><span class="meta-nav">&larr; Anterior</span> A menos de 4 horas, asesinan a otro hombre en fraccionamiento Montereal en SJC</a></li>
			<li class="next"></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar...</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tribunadeloscabos.com.mx/aprueban-presupuesto-de-egresos-del-gobierno-del-estado-para-2017/" title="Aprueban Presupuesto de Egresos del Gobierno del Estado para 2017">
               <img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/12/maritzamuñoz-390x205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="maritzamuñoz" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tribunadeloscabos.com.mx/aprueban-presupuesto-de-egresos-del-gobierno-del-estado-para-2017/" rel="bookmark" title="Aprueban Presupuesto de Egresos del Gobierno del Estado para 2017">Aprueban Presupuesto de Egresos del Gobierno del Estado para 2017</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/aprueban-presupuesto-de-egresos-del-gobierno-del-estado-para-2017/" title="11:30 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-17T11:30:53+00:00">17 diciembre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/ejaimes/" title="ejaimes">ejaimes</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Aprueban Presupuesto de Egresos del Gobierno del Estado para 2017</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tribunadeloscabos.com.mx/solicitan-inclusion-de-los-trabajadores-en-el-consejo-de-administracion-de-exportadora-de-sal-de-guerrero-negro/" title="Solicitan inclusión de los trabajadores en el Consejo de Administración de Exportadora de Sal de Guerrero Negro">
               <img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/11/vargas1-390x205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="Solicitan inclusión de los trabajadores en el Consejo de Administración de Exportadora de Sal de Guerrero Negro" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tribunadeloscabos.com.mx/solicitan-inclusion-de-los-trabajadores-en-el-consejo-de-administracion-de-exportadora-de-sal-de-guerrero-negro/" rel="bookmark" title="Solicitan inclusión de los trabajadores en el Consejo de Administración de Exportadora de Sal de Guerrero Negro">Solicitan inclusión de los trabajadores en el Consejo de Administración de Exportadora de Sal de Guerrero Negro</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/solicitan-inclusion-de-los-trabajadores-en-el-consejo-de-administracion-de-exportadora-de-sal-de-guerrero-negro/" title="6:33 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-17T18:33:37+00:00">17 noviembre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/paty/" title="Redacción">Redacción</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Solicitan inclusión de los trabajadores en el Consejo de Administración de Exportadora de Sal de Guerrero Negro</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tribunadeloscabos.com.mx/firman-tee-y-diputados-acuerdo-para-fortalecer-los-procesos-democraticos-en-bcs/" title="Firman TEE y diputados acuerdo para fortalecer los procesos democráticos en BCS">
               <img width="390" height="205" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/07/tee-congreso-27-jun-390x205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="tee congreso 27 jun" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tribunadeloscabos.com.mx/firman-tee-y-diputados-acuerdo-para-fortalecer-los-procesos-democraticos-en-bcs/" rel="bookmark" title="Firman TEE y diputados acuerdo para fortalecer los procesos democráticos en BCS">Firman TEE y diputados acuerdo para fortalecer los procesos democráticos en BCS</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tribunadeloscabos.com.mx/firman-tee-y-diputados-acuerdo-para-fortalecer-los-procesos-democraticos-en-bcs/" title="6:04 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-06T18:04:34+00:00">6 julio, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tribunadeloscabos.com.mx/author/redaccion/" title="Redacción">Redacción</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Firman TEE y diputados acuerdo para fortalecer los procesos democráticos en BCS</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-15" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://goo.gl/uApTpn" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Pitahayas-Promo-internet.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Mango-deck-banner-300x250.gif" width="300" height="250"></div>      </div>
      </aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
	sas.call("std", {
		siteId:		49356,	// 
		pageId:		339901,	// Página : tribuna_de_los_cabos/home
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
                sas.call("std", {
                               siteId:                   49356,   // 
                               pageId:                339901, // Página : tribuna_de_los_cabos/home
                               formatId:            7847,     // Formato : Leader Board 728x90
                               target:                  ''              // Segmentación
                });
</script>
<noscript>
                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
                               <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:332px - Alto:89px -->
<div id="TT_tVjAbhdhY2CBEFhAKfS1E1Ek1WlALfj1kWfBqa2ms1k">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tVjAbhdhY2CBEFhAKfS1E1Ek1WlALfj1kWfBqa2ms1k"></script></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="http://www.tribunadeloscabos.com.mx/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.youtube.com/user/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
			<!-- Memberships powered by Paid Memberships Pro v1.8.13.3.
 -->
		<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/navigation.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
</body>
</html>