<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta property="fb:app_id" content="" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.tribunadeloscabos.com.mx/xmlrpc.php">
		<link rel="shortcut icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />
			<title>Tres sistemas causarán lluvias, fuertes vientos, olas de siete metros y trombas - Tribuna Digital</title>
<link href='http://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Rajdhani:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tres sistemas causarán lluvias, fuertes vientos, olas de siete metros y trombas - Tribuna Digital" />
<meta property="og:description" content="México, 8 Ago (Notimex).&#8211; El ciclón John, la Onda Tropical número 26 y una inestabilidad atmosférica superior ocasionarán lluvias, fuertes vientos,  oleaje de cinco a siete metros de altura y posibilidad de trombas en el país, informó el Servicio Meteorológico Nacional (SMN). Precisó que se estiman tormentas intensas en sitios de Chiapas, y tormentas muy &hellip;" />
<meta property="og:url" content="http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" />
<meta property="og:site_name" content="Tribuna Digital" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2018-08-08T07:24:56-06:00" />
<meta property="article:modified_time" content="2018-08-08T07:26:52-06:00" />
<meta property="og:updated_time" content="2018-08-08T07:26:52-06:00" />
<meta property="og:image" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/OLAS.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="Tres sistemas causarán lluvias, fuertes vientos, olas de siete metros y trombas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="México, 8 Ago (Notimex).&#8211; El ciclón John, la Onda Tropical número 26 y una inestabilidad atmosférica superior ocasionarán lluvias, fuertes vientos,  oleaje de cinco a siete metros de altura y posibilidad de trombas en el país, informó el Servicio Meteorológico Nacional (SMN). Precisó que se estiman tormentas intensas en sitios de Chiapas, y tormentas muy [&hellip;]" />
<meta name="twitter:title" content="Tres sistemas causarán lluvias, fuertes vientos, olas de siete metros y trombas - Tribuna Digital" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/OLAS.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna Digital &raquo; Feed" href="http://www.tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Digital &raquo; RSS de los comentarios" href="http://www.tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Digital &raquo; Tres sistemas causarán lluvias, fuertes vientos, olas de siete metros y trombas RSS de los comentarios" href="http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/css/meteor-slides.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"500","meteorslideshowwidth":"300","meteorslideshowtransition":"scrollLeft"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"http:\/\/www.tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='http://www.tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.tribunadeloscabos.com.mx/?p=75625' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Ftres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Ftres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunadeloscabos.com.mx/?wordfence_lh=1&hid=DB06E138313DA164A132D44B98590824');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" />
<meta name="msapplication-TileImage" content="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/Sin-título-1.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>

<script type="text/javascript">

    sas.setup({ domain: 'http://www5.smartadserver.com'});

</script>
	
	
	
	
	
</head>

<body class="post-template-default single single-post postid-75625 single-format-standard wrapper-default wpb-js-composer js-comp-ver-5.4.7 vc_responsive">


	
	
	
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">

</script>

<script type="text/javascript">

_uacct = "UA-722377-2";

urchinTracker();

</script>






<script type="text/javascript">

	sas.call("std", {

		siteId:		49356,	// 

		pageId:		339901,	// Página : tribuna_de_los_cabos/home

		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1

		target:		''	// Segmentación

	});

</script>

<noscript>

	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" 



target="_blank">                

		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" 



alt="" /></a>

</noscript>


<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
<div id='div-gpt-ad-1481064009209-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
</script>
</div>







<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>
	
	
	
	
	
	
	
	
	<div class="theme-wrapper">
		<div class="sidebar-navigation">
	<div class="sidebar-scroll scrollbar-macosx">

		<div class="close-sidebar-button">
			<a href="#" class="close-btn"><span>Close Sidebar</span><i class="fa fa-close"></i></a>
		</div><!-- close-sidebar-button -->

		<div class="sidebar-logo">
			<div class="brand-logo">
												<a href="http://www.tribunadeloscabos.com.mx/">
					<img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TRIBUNA-2.png" alt="Tribuna Digital"/>
				</a>
							</div>
		</div>


		<nav class="navbar">
			<ul id="menu-menu-1" class="mobile-menu"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://www.tribunadeloscabos.com.mx/edicion-impresa/">Suscriptores</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.tribunadeloscabos.com.mx/secciones/local/">Local</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.tribunadeloscabos.com.mx/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.tribunadeloscabos.com.mx/secciones/deportes/">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.tribunadeloscabos.com.mx/secciones/nacional/">Nacional</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.tribunadeloscabos.com.mx/secciones/internacional/">Internacional</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.tribunadeloscabos.com.mx/secciones/denuncia/">Denuncia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.tribunadeloscabos.com.mx/secciones/sociedad/">Sociedad</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.tribunadeloscabos.com.mx/secciones/turistico/">Turístico</a></li>
</ul>		</nav><!-- navbar -->
		<div class="footer-sidebar">
			<div class="sidebar-social">
					<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="http://google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
				
				
					</ul>
			</div><!-- sidebar-social -->

			<div class="copyright text-center">
									<p>2018  TRIBUNA DIGITAL - DERECHOS RESERVADOS</p>
							</div><!-- copyright -->
		</div>
	</div><!-- sidebar-scroll -->
</div><!-- sidebar-navigation -->

<div class="sidebar-overlay close-btn"></div>

<!-- Start Section Header style1 -->
<header class="header-blog header-style1 header-dark">
	<!-- Start Mobile Navbar -->
<div class="mobile-topbar visible-sm visible-xs">
	<div class="mobile-icons">
		<div class="sidebar-button">
			<a href="#"><i class="fa fa-navicon"></i></a>
		</div>
		<div class="search-button search-for-mobile">
			<div class="Search-Icon-header">
				<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
			</div><!-- mobile-search -->
		</div><!-- search-button -->
	</div>
	<div class="logo-aria">
		<div class="col-md-12 text-center">
						<a href="http://www.tribunadeloscabos.com.mx/">
				<img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TRIBUNA-2.png" alt="Tribuna Digital"/>
			</a>
		</div>
		<div class="Social-header">
				<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="http://google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
				
				
					</ul>
		</div>
	</div>
</div>
<!-- End Mobile Navbar -->
	<div class="Navbar-Header visible-lg visible-md">
				<div class="header-main header-logo">
			<div class="container">
				<div class="row">
																					<div class="col-md-12 col-sm-12 text-center">
												<div class="logo-header">
							<a href="http://www.tribunadeloscabos.com.mx/">
								<img src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TRIBUNA-2.png" alt="Tribuna Digital"/>
							</a>
						</div>
					</div>
									</div>
			</div>
		</div>
		<!-- End Header Logo -->
		<div class="header-navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-12">
						<div class="header-menu">
							<div class="main-menu pull-left">
								<div id="headermenu" class="Menu-Header top-menu">
									<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://www.tribunadeloscabos.com.mx/edicion-impresa/">Suscriptores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.tribunadeloscabos.com.mx/secciones/local/">Local</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.tribunadeloscabos.com.mx/secciones/seguridad/">Seguridad</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.tribunadeloscabos.com.mx/secciones/deportes/">Deportes</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.tribunadeloscabos.com.mx/secciones/nacional/">Nacional</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.tribunadeloscabos.com.mx/secciones/internacional/">Internacional</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.tribunadeloscabos.com.mx/secciones/denuncia/">Denuncia</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.tribunadeloscabos.com.mx/secciones/sociedad/">Sociedad</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.tribunadeloscabos.com.mx/secciones/turistico/">Turístico</a><div class="mega-menu-content no-children"></div></li>
</ul>									</div>
								</div>

								<div class="header-icons pull-right">
									<!-- Start Search Area Icon -->
									<div class="Search-Icon-header">
										<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
									</div>
									<!-- End Search Area Icon -->

									
									<!-- Start Woocommerce Cart Icon -->
																		<!-- End Woocommerce Cart Icon -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- End Header Navigation -->
		</div>
		<!-- Start Search Area Form -->
		<div class="Block-Search-header Search-header1">
			<button type="button" class="close-search"></button>
			<div class="form-container">
				<div class="container">
					<div class="row">
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3 text-center logo-search">
														<a href="http://www.tribunadeloscabos.com.mx/">
								<img src="" alt="Tribuna Digital"/>
							</a>
						</div>
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3">
							
<form method="get" class="search-form" role="search" action="http://www.tribunadeloscabos.com.mx/">
	<input type="search" class="form-control" name="s" value="" placeholder="Search...">
	<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
</form>
							<p>Input your search keywords and press Enter.</p>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Search Area Icon-->
		<!-- Start Login Area Icon-->
		<div class="login-popup-header">
			<button type="button" class="close-login"></button>
			<div class="form-container">
				<div class="codepages-logged-in">
	<div class="widget-title"><h2 class="title">Login</h2></div>

		<form name="loginform-custom" id="loginform-custom" action="http://www.tribunadeloscabos.com.mx/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.tribunadeloscabos.com.mx/wp-admin/" />
			</p>
			
		</form></div>
			</div>
		</div>
		<!-- End Login Area Icon-->
	</header>
	<!-- End Section Header style1 -->


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="http://www.tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="http://www.tribunadeloscabos.com.mx/secciones/destacadas/">Destacadas</a> <i class="fa fa-angle-right"></i> <span class="current">Tres sistemas causarán lluvias, fuertes vientos, olas de siete metros y trombas</span></div></div>				</div>
			</div>

			<article class="page-post post post-75625 type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacional" id="post-75625" itemscope itemtype="http://schema.org/Article" role="article" >

				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="http://www.tribunadeloscabos.com.mx/secciones/destacadas/ ">Destacadas</a>
	</div>
					<div class="post-data item">8 agosto, 2018</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Tres sistemas causarán lluvias, fuertes vientos, olas de siete metros y trombas</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/#respond">0 COMMENT</a></li>
																								</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="mailto:?subject=Tres sistemas causarán lluvias, fuertes vientos, olas de siete metros y trombas&amp;body=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/OLAS-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="Tres sistemas causarán lluvias, fuertes vientos, olas de siete metros y trombas" itemprop="image" />				</figure>
				
				<div class="post-share-info">
															<div class="social-single-larg text-right pull-right">
						<div class="visible-lg visible-md">
										<div class="social-share-button">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" target="_blank"><i class="fa fa-facebook"></i><span>Share On Facebook</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/&text=Tres+sistemas+causar%C3%A1n+lluvias%2C+fuertes+vientos%2C+olas+de+siete+metros+y+trombas" target="_blank"><i class="fa fa-twitter"></i><span>Tweet On Twitter</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/&amp;media=&amp;description=Tres%20sistemas%20causar%C3%A1n%20lluvias%2C%20fuertes%20vientos%2C%20olas%20de%20siete%20metros%20y%20trombas"><i class="fa fa-pinterest"></i></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								</ul>
			</div>
						</div>
						<div class="visible-sm visible-xs">
										<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/&text=Tres+sistemas+causar%C3%A1n+lluvias%2C+fuertes+vientos%2C+olas+de+siete+metros+y+trombas" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/&amp;media=&amp;description=Tres%20sistemas%20causar%C3%A1n%20lluvias%2C%20fuertes%20vientos%2C%20olas%20de%20siete%20metros%20y%20trombas"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
						</div>
					</div><!-- post-share -->
																			</div>

				
				<div class="post-content entry-content">
					<p><strong>México, 8 Ago (Notimex).</strong>&#8211; El ciclón John, la Onda Tropical número 26 y una inestabilidad atmosférica superior ocasionarán lluvias, fuertes vientos,  oleaje de cinco a siete metros de altura y posibilidad de trombas en el país, informó el Servicio Meteorológico Nacional (SMN).</p>
<p>Precisó que se estiman tormentas intensas en sitios de Chiapas, y tormentas muy fuertes en áreas de Baja California Sur, Sonora, Chihuahua, Durango y Sinaloa.</p>
<p>Tormentas en regiones de Nayarit, Jalisco, Colima, Michoacán, Guerrero, Oaxaca, Puebla, Veracruz, Tabasco, Campeche, Yucatán y Quintana Roo.</p>
<p>Intervalos de chubascos en zonas de Baja California, Nuevo León, Tamaulipas, San Luis Potosí, Zacatecas, Guanajuato, Estado de México, Ciudad de México, Morelos y Tlaxcala, y lluvias aisladas en Coahuila, Aguascalientes, Querétaro e Hidalgo.</p>
<p>También se prevén rachas de viento iguales o superiores a 60 kilómetros por hora (km/h) para Jalisco, Nayarit, Sinaloa y Baja California Sur.</p>
<p>Así como vientos iguales o mayores a 50 km/h en Baja California, Sonora, Chihuahua, Coahuila, Nuevo León, Tamaulipas, Veracruz, Tabasco, Campeche, Quintana Roo, Oaxaca y Chiapas.</p>
<p>Asimismo, se estima oleaje de cinco a siete metros de altura y posibilidad de trombas en las costas de Baja California Sur, Sinaloa, Nayarit y Jalisco.</p>
<p>Las condiciones meteorológicas antes mencionadas serán ocasionadas por el ciclón John, la Onda Tropical número 26, que recorrerá la Península de Yucatán y el sureste de México en el transcurso del día, e inestabilidad atmosférica superior que se estima cubrirá el noroeste y el occidente de la República Mexicana.</p>
<p>En lo referente a temperaturas, se pronostican valores mayores a 45 grados Celsius en Baja California y Sonora, y de 40 a 45 grados Celsius en zonas de Baja California Sur, Sinaloa, Coahuila, Nuevo León y Tamaulipas.</p>
<p>Así como de 35 a 40 grados Celsius en áreas de Nayarit, Jalisco, Colima, Michoacán, Guerrero, Oaxaca, Chiapas, Chihuahua, Durango, Zacatecas, San Luis Potosí, Morelos, Veracruz, Tabasco, Campeche, Yucatán y Quintana Roo.</p>
<p>En el pronóstico por regiones, el organismo de la Comisión Nacional del Agua (Conagua) indicó que en la Península de Baja California el cielo permanecerá nublado durante el día, con tormentas puntuales muy fuertes en Baja California Sur e intervalo de chubascos en Baja California.</p>
<p>Ambiente muy caluroso y viento del oeste de 15 a 30 km/h en la región, con rachas de 60 km/h acompañadas de oleaje de 5 a 7 metros de altura en el sur del litoral.</p>
<p>Así como trombas en la costa sur de Baja California Sur.</p>
<p>El Pacífico Norte mantendrá cielo nublado con tormentas puntuales muy fuertes en Sonora y Sinaloa, acompañadas de actividad eléctrica y posible caída de granizo.</p>
<p>Ambiente muy caluroso y viento del suroeste de 15 a 30 km/h en la región, con rachas de 60 km/h y oleaje de 5 a 7 metros de altura en costas de Sinaloa; además de rachas de 50 km/h acompañadas de tolvaneras en el norte de Sonora. Así como trombas en la costa de Sinaloa.</p>
<p>En el Pacífico Centro se espera cielo nublado con tormentas puntuales fuertes en Nayarit, Jalisco, Colima y Michoacán, acompañadas de actividad eléctrica.</p>
<p>Ambiente caluroso y viento de dirección variable de 15 a 30 km/h en la región, con rachas superiores a 60 km/h y oleaje de 5 a 7 metros de altura en las costas de Nayarit y Jalisco.</p>
<p>Para el Pacífico Sur se estima cielo nublado con tormentas puntuales intensas en Chiapas, tormentas puntuales fuertes en Guerrero y Oaxaca, acompañadas de actividad eléctrica y posibles granizadas.</p>
<p>Ambiente caluroso y viento del este y sureste de 15 a 30 km/h en la región, con rachas superiores a 50 km/h en Oaxaca y Chiapas.</p>
<p>El Golfo de México espera cielo medio nublado durante el día, por la tarde se incrementará la nubosidad esperándose tormentas puntuales fuertes en Veracruz y Tabasco e intervalos de chubascos en Tamaulipas, todas acompañadas de actividad eléctrica y posibles granizadas.</p>
<p>Bancos de niebla en zonas montañosas, ambiente muy caluroso y viento del este y sureste de 20 a 35 km/h en la región, con rachas superiores a 50 km/h en la región y posibles tolvaneras en el norte de Tamaulipas.</p>
<p>Se estima para la Península de Yucatán cielo parcialmente nublado por la mañana, por la tarde se incrementará la nubosidad con probabilidad de tormentas puntuales fuertes en la región.</p>
<p>Ambiente caluroso y viento del este de 20 a 35 km/h con rachas de hasta 50 km/h en Campeche y Quintana Roo.</p>
<p>La Mesa del Norte registrará cielo medio nublado durante el día, por la tarde se incrementará la nubosidad esperándose tormentas puntuales muy fuertes en Chihuahua y Durango, intervalo de chubascos en Nuevo León, San Luis Potosí, Zacatecas.</p>
<p>Lluvias aisladas en Coahuila y Aguascalientes, acompañadas de actividad eléctrica.</p>
<p>Ambiente muy caluroso y viento del este de 20 a 35 km/h en la región, con rachas que pueden alcanzar los 50 km/h con posible desarrollo de tolvaneras o torbellinos en Chihuahua, Coahuila y Nuevo León.</p>
<p>En la Mesa Central predominará cielo medio nublado durante el día, por la tarde se incrementará la nubosidad esperándose tormentas puntuales fuertes en Puebla; intervalo de chubascos en Guanajuato, Morelos y Tlaxcala y lluvias aisladas en Querétaro e Hidalgo, todas acompañadas de actividad eléctrica y posibles granizadas.</p>
<p>El ambiente en la región será cálido a caluroso y el viento del norte y noreste de 20 a 35 km/h.</p>
									</div><!-- post-content -->

								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="http://www.tribunadeloscabos.com.mx/huracan-john-ocasionara-tormentas-muy-fuertes-en-bcs-sonora-y-sinaloa/" rel="prev"></p><span>Previous post</span> Huracán John ocasionará tormentas muy fuertes en BCS, Sonora y Sinaloa</a></li>				<li class="nav-next next"><a href="http://www.tribunadeloscabos.com.mx/ola-de-calor-y-tifon-shanshan-coinciden-en-japon/" rel="next"></p><span>Next post</span> Ola de calor y tifón Shanshan coinciden en Japón</a></li>			</ul>
			</nav>
	</div>
					<!-- post-navigation -->

								<!-- post-author -->

												<div class="text-left clearfix">
								<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/&text=Tres+sistemas+causar%C3%A1n+lluvias%2C+fuertes+vientos%2C+olas+de+siete+metros+y+trombas" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/&amp;media=&amp;description=Tres%20sistemas%20causar%C3%A1n%20lluvias%2C%20fuertes%20vientos%2C%20olas%20de%20siete%20metros%20y%20trombas"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=http://www.tribunadeloscabos.com.mx/tres-sistemas-causaran-lluvias-fuertes-vientos-olas-de-siete-metros-y-trombas/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
				</div><!-- post-share -->
								

								<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="media_video-2" class="sidebar-widget sidebar-style1 widget_media_video"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-href="https://www.facebook.com/GobEdoBCS/videos/1750752301627973/" data-width="1170"><blockquote cite="https://www.facebook.com/GobEdoBCS/videos/1750752301627973/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GobEdoBCS/videos/1750752301627973/">RECÁMARAS</a><p>La señora Edith y su familia, ahora cuentan con mayor espacio en su vivienda. Trabajamos para que tú y tu familia tengan una mejor calidad de vida. #MejorFuturoBCS</p>Posted by <a href="https://www.facebook.com/GobEdoBCS/">Gobierno del Estado de BCS</a> on Tuesday, July 31, 2018</blockquote></div></div><div id="meteor-slides-widget-4" class="sidebar-widget sidebar-style1 widget_meteor-slides-widget">
	
	
	
	<div id="meteor-slideshowbanners" class="meteor-slides banners navprevnext single-slide { next: '#meteor-nextbanners', prev: '#meteor-prevbanners', pager: '#meteor-buttonsbanners' }">
	
	
		
		<div class="meteor-clip">
	
		
		
			

			<div class="mslide mslide-1">
				
				
						
					<a href="https://goo.gl/mxETDX" title="Pitahayas"><img width="300" height="500" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú.jpg" class="attachment-featured-slide size-featured-slide wp-post-image" alt="" title="Pitahayas" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú.jpg 300w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú-180x300.jpg 180w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú-250x417.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			
				
			
			</div><!-- .mslide -->
			
			
			
		
		
		</div><!-- .meteor-clip -->
				
		
			
	</div><!-- .meteor-slides -->
	
	</div><div id="media_image-6" class="sidebar-widget sidebar-style1 widget_media_image"><a href="http://premier-buickgmc.com.mx/"><img width="300" height="250" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/300x250px_Acadia-2018_Noviembre-01-300x250.jpg" class="image wp-image-69531  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/300x250px_Acadia-2018_Noviembre-01-300x250.jpg 300w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/300x250px_Acadia-2018_Noviembre-01-768x640.jpg 768w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/300x250px_Acadia-2018_Noviembre-01-600x500.jpg 600w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/300x250px_Acadia-2018_Noviembre-01.jpg 833w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-7" class="sidebar-widget sidebar-style1 widget_media_image"><img width="300" height="250" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/Mango-deck-banner-300x250.gif" class="image wp-image-69538  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="custom_html-11" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
	sas.call("std", {
		siteId:		49356,	// 
		pageId:		339901,	// Página : tribuna_de_los_cabos/home
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49356&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49356&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

			<div class="container">
			<div class="row">
				<div class="col-sm-12 col-xs-12">
					<div class="related-posts style-1">
						<div class="item-title"><h4>Related Posts</h4></div>
						<!-- Start Related Posts -->
<div class="related-post-content">
	<div class="row">
  	<div class="related-wrap">
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-4298 type-post format-standard has-post-thumbnail hentry category-gobierno-de-b-c-s tag-carlos-mendoza-davis tag-cmd tag-infraestructura-educativa tag-infraestructura-urbana" role="article">
  				<figure class="post-image">
  					  					<a href="http://www.tribunadeloscabos.com.mx/consolidamos-un-desarrollo-social-pleno-para-tener-un-mejor-futuro-cmd/" rel="bookmark" title="Consolidamos un desarrollo social pleno para tener un  mejor futuro: CMD">
  						<img width="570" height="317" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/07/loscabos.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Consolidamos un desarrollo social pleno para tener un mejor futuro: CMD" itemprop="image" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/07/loscabos.jpg 800w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/07/loscabos-300x167.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-13" href="http://www.tribunadeloscabos.com.mx/secciones/gobierno-de-b-c-s/ ">Gobierno de B.C.S.</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="http://www.tribunadeloscabos.com.mx/consolidamos-un-desarrollo-social-pleno-para-tener-un-mejor-futuro-cmd/" title="Consolidamos un desarrollo social pleno para tener un  mejor futuro: CMD">Consolidamos un desarrollo social pleno para tener un  mejor futuro: CMD</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-54445 type-post format-standard has-post-thumbnail hentry category-deportes category-destacadas" role="article">
  				<figure class="post-image">
  					  					<a href="http://www.tribunadeloscabos.com.mx/lionel-messi-firma-nuevo-contrato-con-fc-barcelona/" rel="bookmark" title="Lionel Messi firma nuevo contrato con FC Barcelona">
  						<img width="570" height="317" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/messi.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/messi.jpg 800w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/messi-300x167.jpg 300w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/messi-768x427.jpg 768w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/messi-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-4" href="http://www.tribunadeloscabos.com.mx/secciones/deportes/ ">Deportes</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="http://www.tribunadeloscabos.com.mx/lionel-messi-firma-nuevo-contrato-con-fc-barcelona/" title="Lionel Messi firma nuevo contrato con FC Barcelona">Lionel Messi firma nuevo contrato con FC Barcelona</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-17070 type-post format-standard has-post-thumbnail hentry category-deportes category-destacadas tag-barcelona tag-delantero tag-futbol-espanol tag-lionel-messi" role="article">
  				<figure class="post-image">
  					  					<a href="http://www.tribunadeloscabos.com.mx/delantero-lionel-messi-llega-a-500-goles-con-barcelona/" rel="bookmark" title="Delantero Lionel Messi llega a 500 goles con Barcelona">
  						<img width="570" height="317" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/11/messi.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Delantero Lionel Messi llega a 500 goles con Barcelona" itemprop="image" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/11/messi.jpg 800w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/11/messi-300x167.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-4" href="http://www.tribunadeloscabos.com.mx/secciones/deportes/ ">Deportes</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="http://www.tribunadeloscabos.com.mx/delantero-lionel-messi-llega-a-500-goles-con-barcelona/" title="Delantero Lionel Messi llega a 500 goles con Barcelona">Delantero Lionel Messi llega a 500 goles con Barcelona</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-8884 type-post format-standard has-post-thumbnail hentry category-destacadas category-seguridad" role="article">
  				<figure class="post-image">
  					  					<a href="http://www.tribunadeloscabos.com.mx/muere-trabajador-de-barco-aplastado-por-contenedor-en-pichilingue/" rel="bookmark" title="Muere trabajador de barco aplastado por contenedor en Pichilingue">
  						<img width="570" height="317" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/08/accidente-barco-web.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/08/accidente-barco-web.jpg 800w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/08/accidente-barco-web-300x167.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="http://www.tribunadeloscabos.com.mx/secciones/destacadas/ ">Destacadas</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="http://www.tribunadeloscabos.com.mx/muere-trabajador-de-barco-aplastado-por-contenedor-en-pichilingue/" title="Muere trabajador de barco aplastado por contenedor en Pichilingue">Muere trabajador de barco aplastado por contenedor en Pichilingue</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-60598 type-post format-standard has-post-thumbnail hentry category-destacadas category-nacional tag-apoyos-ciudadanos tag-aspirantes-a-la-presidencia tag-ine tag-via-independiente" role="article">
  				<figure class="post-image">
  					  					<a href="http://www.tribunadeloscabos.com.mx/hoy-ultimo-dia-para-que-independientes-recaben-apoyos-ciudadanos/" rel="bookmark" title="Hoy, último día para que independientes recaben apoyos ciudadanos">
  						<img width="570" height="357" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/02/ife.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Hoy, último día para que independientes recaben apoyos ciudadanos" itemprop="image" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/02/ife.jpg 1000w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/02/ife-300x188.jpg 300w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/02/ife-768x481.jpg 768w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/02/ife-250x157.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="http://www.tribunadeloscabos.com.mx/secciones/destacadas/ ">Destacadas</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="http://www.tribunadeloscabos.com.mx/hoy-ultimo-dia-para-que-independientes-recaben-apoyos-ciudadanos/" title="Hoy, último día para que independientes recaben apoyos ciudadanos">Hoy, último día para que independientes recaben apoyos ciudadanos</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-21852 type-post format-standard has-post-thumbnail hentry category-destacadas category-seguridad" role="article">
  				<figure class="post-image">
  					  					<a href="http://www.tribunadeloscabos.com.mx/en-visperas-de-navidad-mujer-muere-calcinada-en-volcadura-automovilistica-en-la-paz/" rel="bookmark" title="En vísperas de navidad, mujer muere calcinada en volcadura automovilística en La Paz">
  						<img width="570" height="317" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/12/camionetavuelcayquema.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/12/camionetavuelcayquema.jpg 800w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/12/camionetavuelcayquema-300x167.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="http://www.tribunadeloscabos.com.mx/secciones/destacadas/ ">Destacadas</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="http://www.tribunadeloscabos.com.mx/en-visperas-de-navidad-mujer-muere-calcinada-en-volcadura-automovilistica-en-la-paz/" title="En vísperas de navidad, mujer muere calcinada en volcadura automovilística en La Paz">En vísperas de navidad, mujer muere calcinada en volcadura automovilística en La Paz</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-56030 type-post format-standard has-post-thumbnail hentry category-turistico tag-asetur tag-enrique-de-la-madrid tag-luis-genaro-ruiz-hernandez tag-sectur" role="article">
  				<figure class="post-image">
  					  					<a href="http://www.tribunadeloscabos.com.mx/participa-bcs-dentro-de-la-asamblea-general-de-la-union-de-secretarios-de-turismo-de-mexico/" rel="bookmark" title="Participa BCS dentro de la asamblea general de la unión de secretarios de turismo de México">
  						<img width="570" height="317" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/12/SECTUR.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Participa BCS dentro de la asamblea general de la unión de secretarios de turismo de México" itemprop="image" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/12/SECTUR.jpg 800w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/12/SECTUR-300x167.jpg 300w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/12/SECTUR-768x427.jpg 768w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/12/SECTUR-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-10" href="http://www.tribunadeloscabos.com.mx/secciones/turistico/ ">Turístico</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="http://www.tribunadeloscabos.com.mx/participa-bcs-dentro-de-la-asamblea-general-de-la-union-de-secretarios-de-turismo-de-mexico/" title="Participa BCS dentro de la asamblea general de la unión de secretarios de turismo de México">Participa BCS dentro de la asamblea general de la unión de secretarios de turismo de México</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-38903 type-post format-standard has-post-thumbnail hentry category-destacadas category-internacional tag-comision-europea tag-incendio tag-portugal tag-union-europea" role="article">
  				<figure class="post-image">
  					  					<a href="http://www.tribunadeloscabos.com.mx/union-europea-se-moviliza-para-ayudar-a-portugal-a-detener-incendio-que-azota-al-pais/" rel="bookmark" title="Unión Europea se moviliza para ayudar a Portugal a detener incendio que azota al país">
  						<img width="570" height="317" src="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/06/portugal.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Unión Europea se moviliza para ayudar a Portugal a detener incendio que azota al país" itemprop="image" srcset="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/06/portugal.jpg 800w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/06/portugal-300x167.jpg 300w, http://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/06/portugal-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="http://www.tribunadeloscabos.com.mx/secciones/destacadas/ ">Destacadas</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="http://www.tribunadeloscabos.com.mx/union-europea-se-moviliza-para-ayudar-a-portugal-a-detener-incendio-que-azota-al-pais/" title="Unión Europea se moviliza para ayudar a Portugal a detener incendio que azota al país">Unión Europea se moviliza para ayudar a Portugal a detener incendio que azota al país</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  	</div>
	</div>
</div>
<!-- End Related Posts -->
					</div><!-- related-posts -->
				</div><!-- col-sm-12 col-xs-12 -->
			</div><!-- row -->
		</div><!-- container -->
	</section><!-- main -->

<footer class="main-footer dark footer-style2">
	<div class="cairo_footer_instagram">
		</div>
	<div class="top_footer">
		<div class="container">
			<div class="row">
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-top-widget">
						<div class="col-md-4 col-sm-12 col-xs-12">
  </div>
<div class="col-md-4 col-sm-12 col-xs-12">
  </div>
<div class="col-md-4 col-sm-12 col-xs-12">
  </div>
					</div>
				</div>
				
				
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-bottom-widget">
						<div class="col-md-12 col-sm-12 col-xs-12">
  </div>
					</div>
				</div>
				
			</div>
		</div>
	</div>
	<div class="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="footer-nav">
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<nav class="footer-menu">
							<ul id="menu-footer" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="http://www.tribunadeloscabos.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-48531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48531"><a href="http://www.tribunadeloscabos.com.mx/historia/">Historia</a></li>
</ul>						</nav><!-- footer-menu -->
					</div>
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<div class="copyright text-right">
															<p>2018  TRIBUNA DIGITAL - DERECHOS RESERVADOS</p>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
<!-- End Theme Wrapper  -->

<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
