<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta property="fb:app_id" content="118437174901539" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php">
		<link rel="shortcut icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />
			<title>Montan taxistas operativo anti Uber en hoteles - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Rajdhani:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tribunadeloscabos.com.mx/95725-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Montan taxistas operativo anti Uber en hoteles - Tribuna de Los Cabos" />
<meta property="og:description" content="Esmeralda Ocampo  San José del Cabo.&#8211; Desde esta mañana de sábado, en la zona hotelera, un grupo de  taxistas de San José del Cabo se encuentran en manifestación y realizando guardias para impedir que usuarios hagan uso del servicio de la plataforma digital de Uber. Los taxistas, en estos momentos, además de manifestarse están realizando &hellip;" />
<meta property="og:url" content="https://www.tribunadeloscabos.com.mx/95725-2/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:tag" content="manifestación" />
<meta property="article:tag" content="Taxistas" />
<meta property="article:tag" content="Uber" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2019-02-16T19:56:27+00:00" />
<meta property="article:modified_time" content="2019-02-16T20:12:30+00:00" />
<meta property="og:updated_time" content="2019-02-16T20:12:30+00:00" />
<meta property="og:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2.jpg" />
<meta property="og:image:secure_url" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Esmeralda Ocampo  San José del Cabo.&#8211; Desde esta mañana de sábado, en la zona hotelera, un grupo de  taxistas de San José del Cabo se encuentran en manifestación y realizando guardias para impedir que usuarios hagan uso del servicio de la plataforma digital de Uber. Los taxistas, en estos momentos, además de manifestarse están realizando [&hellip;]" />
<meta name="twitter:title" content="Montan taxistas operativo anti Uber en hoteles - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://www.tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Montan taxistas operativo anti Uber en hoteles RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/95725-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/css/meteor-slides.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"1000","meteorslideshowwidth":"1000","meteorslideshowtransition":"scrollLeft"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.tribunadeloscabos.com.mx","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/www.tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://www.tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://www.tribunadeloscabos.com.mx/?p=95725' />
<link rel="alternate" type="application/json+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2F95725-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2F95725-2%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunadeloscabos.com.mx/?wordfence_lh=1&hid=DF6E14F2C2B5A52C54D1C4054BCB05E7');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.tribunadeloscabos.com.mx/95725-2/amp/"><link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
	<script type='text/javascript' src='https://ads.grupotribuna.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
	

    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
        });
        sas.cmd.push(function() {
            sas.call("onecall", {
                siteId: 49356,
                pageId: 987447,
                formats: [
                     { id: 21381 }
                    ,{ id: 20802 }
                    ,{ id: 7847 }
                    ,{ id: 7846 }
                ],
                target: ''
            });
        });
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-95725 single-format-standard woocommerce-no-js wrapper-boxed wpb-js-composer js-comp-ver-5.6 vc_responsive">

	<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>

    <script type="text/javascript">
        _uacct = "UA-722377-2";
        urchinTracker();
    </script>

    <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
    <div id='div-gpt-ad-1481064009209-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
        </script>
    </div>

    <div id="fb-root"></div>

    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div id="sas_21381"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("21381");  // Formato : DHTML_Anuncio_previo 1x1
        });
    </script>

    <div id="sas_20802"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
        });
    </script>

	<div class="theme-wrapper">
		<div class="sidebar-navigation">
	<div class="sidebar-scroll scrollbar-macosx">

		<div class="close-sidebar-button">
			<a href="#" class="close-btn"><span>Close Sidebar</span><i class="fa fa-close"></i></a>
		</div><!-- close-sidebar-button -->

		<div class="sidebar-logo">
			<div class="brand-logo">
												<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
				</a>
							</div>
		</div>


		<nav class="navbar">
			<ul id="menu-menu-1" class="mobile-menu"><li id="menu-item-85013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li id="menu-item-95415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/secciones/local/">Local</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/secciones/seguridad/">Seguridad</a></li>
	<li id="menu-item-78742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a>
	<ul class="sub-menu">
		<li id="menu-item-78744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/secciones/la-paz/">La Paz</a></li>
		<li id="menu-item-78743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/secciones/comondu/">Comondú</a></li>
		<li id="menu-item-78745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/secciones/loreto/">Loreto</a></li>
		<li id="menu-item-78746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/secciones/mulege/">Mulegé</a></li>
	</ul>
</li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/secciones/turistico/">Turístico</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/secciones/sociedad/">Sociedad</a></li>
	<li id="menu-item-84574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/secciones/politica/">Política</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/secciones/deportes/">Deportes</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/secciones/nacional/">Nacional</a></li>
	<li id="menu-item-81464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/secciones/internacional/">Internacional</a></li>
	<li id="menu-item-86668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li id="menu-item-84793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/secciones/espectaculos/">Espectáculos</a></li>
</ul>
</li>
</ul>		</nav><!-- navbar -->
		<div class="footer-sidebar">
			<div class="sidebar-social">
					<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="http://google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
				
				
					</ul>
			</div><!-- sidebar-social -->

			<div class="copyright text-center">
									<p>DERECHOS RESERVADOS - TRIBUNA DIGITAL 2019 </p>
							</div><!-- copyright -->
		</div>
	</div><!-- sidebar-scroll -->
</div><!-- sidebar-navigation -->

<div class="sidebar-overlay close-btn"></div>

<!-- Start Section Header style1 -->
<header class="header-blog header-style1 header-dark">
	<!-- Start Mobile Navbar -->
<div class="mobile-topbar visible-sm visible-xs">
	<div class="mobile-icons">
		<div class="sidebar-button">
			<a href="#"><i class="fa fa-navicon"></i></a>
		</div>
		<div class="search-button search-for-mobile">
			<div class="Search-Icon-header">
				<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
			</div><!-- mobile-search -->
		</div><!-- search-button -->
	</div>
	<div class="logo-aria">
		<div class="col-md-12 text-center">
						<a href="https://www.tribunadeloscabos.com.mx/">
									<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
							</a>
		</div>
		<div class="Social-header">
				<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="http://google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
				
				
					</ul>
		</div>
	</div>
</div>
<!-- End Mobile Navbar -->
<!-- Start Header Sticky -->
<div class="header-sticky header-sticky-dark visible-lg visible-md">
	<div class="container">
		<div class="row">
						<div class="logo-header">
				<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
				</a>
			</div>
			<div class="sticky-menu">
				<nav class="navbar theme-menu">
					<div class="main-menu">
						<div id="headermenu" class="Menu-Header top-menu">
							<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/secciones/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/secciones/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/secciones/la-paz/">La Paz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/secciones/comondu/">Comondú</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/secciones/loreto/">Loreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/secciones/mulege/">Mulegé</a></li>
</ul>
</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/secciones/turistico/">Turístico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/secciones/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/secciones/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/secciones/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/secciones/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/secciones/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/secciones/espectaculos/">Espectáculos</a></li>
</ul>
</div></li>
</ul>						</div>
					</div>
				</nav><!-- navbar -->
			</div><!-- sticky-menu -->
		</div>
	</div><!-- container -->
</div>
<!-- End Header Sticky -->
	<div class="Navbar-Header visible-lg visible-md">
					<!-- Start Header Topbar -->
		<div class="header-topbar topbar-menu">
			<div class="container">
				<div class="row">
					<div class="col-md-6 col-sm-12 pull-left">
						<div class="topbar-left">
														<div class="data-time-header">
							sáb, Feb 16 2019							</div>
														<nav class="topbar-nav-menu">
															</nav>
						</div>
					</div>
					<div class="col-md-6 col-sm-12 pull-right">
						<div class="topbar-right">
							<div class="Social-header">
									<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="http://google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
				
				
					</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Header Topbar -->
				<div class="header-main header-logo">
			<div class="container">
				<div class="row">
																					<div class="col-md-4 col-sm-4 pull-left">
												<div class="logo-header">
							<a href="https://www.tribunadeloscabos.com.mx/">
																	<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
															</a>
						</div>
					</div>
											<div class="col-md-8 col-sm-8 pull-right">
							<div class="header_adv">
								<div class="header-banner-adv">
									<div id="sas_7847"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7847");  // Formato : Leader Board 728x90
    });
</script>								</div>
							</div>
						</div>
 										</div>
			</div>
		</div>
		<!-- End Header Logo -->
		<div class="header-navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-12">
						<div class="header-menu">
							<div class="main-menu pull-left">
								<div id="headermenu" class="Menu-Header top-menu">
									<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/secciones/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/secciones/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/secciones/la-paz/">La Paz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/secciones/comondu/">Comondú</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/secciones/loreto/">Loreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/secciones/mulege/">Mulegé</a></li>
</ul>
</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/secciones/turistico/">Turístico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/secciones/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/secciones/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/secciones/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/secciones/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/secciones/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/secciones/espectaculos/">Espectáculos</a></li>
</ul>
</div></li>
</ul>									</div>
								</div>

								<div class="header-icons pull-right">
									<!-- Start Search Area Icon -->
									<div class="Search-Icon-header">
										<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
									</div>
									<!-- End Search Area Icon -->

									
									<!-- Start Woocommerce Cart Icon -->
																		<!-- End Woocommerce Cart Icon -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- End Header Navigation -->
		</div>
		<!-- Start Search Area Form -->
		<div class="Block-Search-header Search-header1">
			<button type="button" class="close-search"></button>
			<div class="form-container">
				<div class="container">
					<div class="row">
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3 text-center logo-search">
														<a href="https://www.tribunadeloscabos.com.mx/">
								<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
							</a>
						</div>
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3">
							
<form method="get" class="search-form" role="search" action="https://www.tribunadeloscabos.com.mx/">
	<input type="search" class="form-control" name="s" value="" placeholder="Search...">
	<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
</form>
							<p>Input your search keywords and press Enter.</p>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Search Area Icon-->
		<!-- Start Login Area Icon-->
		<div class="login-popup-header">
			<button type="button" class="close-login"></button>
			<div class="form-container">
				<div class="codepages-logged-in">
	<div class="widget-title"><h2 class="title">Login</h2></div>

		<form name="loginform-custom" id="loginform-custom" action="https://www.tribunadeloscabos.com.mx/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.tribunadeloscabos.com.mx/wp-admin/" />
			</p>
			
		</form></div>
			</div>
		</div>
		<!-- End Login Area Icon-->
	</header>
	<!-- End Section Header style1 -->


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://www.tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://www.tribunadeloscabos.com.mx/secciones/destacadas/">Destacadas</a> <i class="fa fa-angle-right"></i> <span class="current">Montan taxistas operativo anti Uber en hoteles</span></div></div>				</div>
			</div>

			<article class="page-post post post-95725 type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-local tag-manifestacion tag-taxistas tag-uber" id="post-95725" itemscope itemtype="http://schema.org/Article" role="article" >

				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="https://www.tribunadeloscabos.com.mx/secciones/destacadas/ ">Destacadas</a>
	</div>
					<div class="post-data item">16 febrero, 2019</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Montan taxistas operativo anti Uber en hoteles</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/95725-2/#respond">0 COMMENT</a></li>
																													  <li class="post-data"><i class="fa fa-eye"></i>1119 Views</li>
																										</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="/cdn-cgi/l/email-protection#013e7274636b6462753c4c6e6f75606f217560796872756072216e716473607568776e21606f7568215463647321646f21696e75646d647227606c713a636e65783c69757571723b2e2e7676762f75736863746f6065646d6e726260636e722f626e6c2f6c792e38343633342c332e">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="" itemprop="image" />				</figure>
				
				<div class="post-share-info">
															<div class="social-single-larg text-right pull-right">
						<div class="visible-lg visible-md">
										<div class="social-share-button">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/95725-2/" target="_blank"><i class="fa fa-facebook"></i><span>Share On Facebook</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/95725-2/&text=Montan+taxistas+operativo+anti+Uber+en+hoteles" target="_blank"><i class="fa fa-twitter"></i><span>Tweet On Twitter</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/95725-2/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/95725-2/&amp;media=&amp;description=Montan%20taxistas%20operativo%20anti%20Uber%20en%20hoteles"><i class="fa fa-pinterest"></i></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/95725-2/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/95725-2/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								</ul>
			</div>
						</div>
						<div class="visible-sm visible-xs">
										<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/95725-2/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/95725-2/&text=Montan+taxistas+operativo+anti+Uber+en+hoteles" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/95725-2/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/95725-2/&amp;media=&amp;description=Montan%20taxistas%20operativo%20anti%20Uber%20en%20hoteles"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/95725-2/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/95725-2/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
						</div>
					</div><!-- post-share -->
																			</div>

				
				<div class="post-content entry-content">
					<div class="tribu-antes-del-contenido" id="tribu-319600999"><div style="text-align: center; " id="tribu-539515466"><a href="https://www.tesoreria.loscabos.gob.mx/" target="_blank"><img width="728" height="90" src='https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/01/predial_2019.gif' alt=''  style="display: inline-block;"/></a></div><br style="clear: both; display: block; float: none;"/></div><p><strong>Esmeralda Ocampo </strong></p>
<p><strong>San José del Cabo.</strong>&#8211; Desde esta mañana de sábado, en la zona hotelera, un grupo de  taxistas de San José del Cabo se encuentran en manifestación y realizando guardias para impedir que usuarios hagan uso del servicio de la plataforma digital de Uber.</p>
<p>Los taxistas, en estos momentos, además de manifestarse están realizando guardias para revisar los carros, y de toparse con un Uber llegarán hasta las últimas consecuencias, señalan.</p>
<p>En una de las lonas se puede leer lo siguiente: &#8220;Estimado turista: actualmente la plataforma Uber no opera dentro de la legalidad de acuerdo a la ley de transporte del estado de Baja California Sur por lo que no se recomienda el uso de este servicio. Se recomienda no usarlo ya que el servicio que presta el ilegal&#8221;.</p>
<p>Desde finales del 2018 el Gobernador Carlos Mendoza presentó una iniciativa de Ley de Movilidad donde uno de los puntos torales es inclusión de contratación de servicios de transporte de personas por medio de plataformas digitales, sin embargo, en el Congreso del Estado la iniciativa fue congelada por los diputados de Morena y el PT.</p>
									</div><!-- post-content -->

								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://www.tribunadeloscabos.com.mx/palacio-postal-de-la-ciudad-de-mexico-celebra-su-112-aniversario/" rel="prev"></p><span>Nota anterior</span> Palacio Postal de la Ciudad de México celebra su 112 aniversario </a></li>				<li class="nav-next next"><a href="https://www.tribunadeloscabos.com.mx/lo-atropellan-y-pierde-la-vida-al-intentar-cruzar-la-transpeninsular/" rel="next"></p><span>Siguiente nota</span> Lo atropellan y pierde la vida, al intentar cruzar la Transpeninsular</a></li>			</ul>
			</nav>
	</div>
					<!-- post-navigation -->

								<!-- post-author -->

												<div class="text-left clearfix">
								<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/95725-2/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/95725-2/&text=Montan+taxistas+operativo+anti+Uber+en+hoteles" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/95725-2/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/95725-2/&amp;media=&amp;description=Montan%20taxistas%20operativo%20anti%20Uber%20en%20hoteles"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/95725-2/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/95725-2/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
				</div><!-- post-share -->
								

								<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="custom_html-20" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300" height="200" src="https://www.youtube.com/embed/5Le5KiABVyM?autoplay=1&mute=1" frameborder="0" allowfullscreen></iframe></div></div><div id="custom_html-16" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="custom_html-17" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="custom_html-11" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script></center></div></div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

			<div class="container">
			<div class="row">
				<div class="col-sm-12 col-xs-12">
					<div class="related-posts style-1">
						<div class="item-title"><h4>Related Posts</h4></div>
						<!-- Start Related Posts -->
<div class="related-post-content">
	<div class="row">
  	<div class="related-wrap">
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-63849 type-post format-standard has-post-thumbnail hentry category-destacadas category-seguridad" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/en-ciudad-constitucion-agricultor-muere-por-ataque-de-abejas/" rel="bookmark" title="En Ciudad Constitución, agricultor muere por ataque de abejas">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/04/enjambre.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/04/enjambre.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/04/enjambre-300x167.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/04/enjambre-768x427.jpg 768w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/04/enjambre-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="https://www.tribunadeloscabos.com.mx/secciones/destacadas/ ">Destacadas</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  								<li class="post-data"><i class="fa fa-eye"></i>1799 Views</li>
  							  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/en-ciudad-constitucion-agricultor-muere-por-ataque-de-abejas/" title="En Ciudad Constitución, agricultor muere por ataque de abejas">En Ciudad Constitución, agricultor muere por ataque de abejas</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-87290 type-post format-standard has-post-thumbnail hentry category-gobierno-de-b-c-s tag-maria-cristina-herrera-infante tag-ninos tag-ppnna tag-proteccion-de-ninas tag-proteccion-integral tag-sedif" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/trabaja-sedif-para-garantizar-proteccion-integral-a-los-menores-de-bcs/" rel="bookmark" title="Trabaja SEDIF para garantizar protección integral a los menores de BCS">
  						<img width="570" height="400" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/11/SEDIF1-2-570x400.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Trabaja SEDIF para garantizar protección integral a los menores de BCS" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/11/SEDIF1-2-570x400.jpg 570w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/11/SEDIF1-2-360x252.jpg 360w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-13" href="https://www.tribunadeloscabos.com.mx/secciones/gobierno-de-b-c-s/ ">Gobierno de B.C.S.</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/trabaja-sedif-para-garantizar-proteccion-integral-a-los-menores-de-bcs/#respond">0 COMMENT</a></li>
                  								<li class="post-data"><i class="fa fa-eye"></i>136 Views</li>
  							  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/trabaja-sedif-para-garantizar-proteccion-integral-a-los-menores-de-bcs/" title="Trabaja SEDIF para garantizar protección integral a los menores de BCS">Trabaja SEDIF para garantizar protección integral a los menores de BCS</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-52435 type-post format-standard has-post-thumbnail hentry category-h-xii-ayuntamiento-de-los-cabos" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/gobierno-de-los-cabos-reafirma-compromiso-con-la-vocacion-turistica-del-destino-al-promover-las-artes-culinarias/" rel="bookmark" title="Gobierno de Los Cabos reafirma compromiso con la vocación turística del destino, al promover las artes culinarias">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/VOCACIÓN-TURÍSTICA-DEL-DESTINo.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/VOCACIÓN-TURÍSTICA-DEL-DESTINo.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/VOCACIÓN-TURÍSTICA-DEL-DESTINo-300x167.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/VOCACIÓN-TURÍSTICA-DEL-DESTINo-768x427.jpg 768w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/11/VOCACIÓN-TURÍSTICA-DEL-DESTINo-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-14" href="https://www.tribunadeloscabos.com.mx/secciones/h-xii-ayuntamiento-de-los-cabos/ ">H. Ayuntamiento de Los Cabos</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  								<li class="post-data"><i class="fa fa-eye"></i>1735 Views</li>
  							  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/gobierno-de-los-cabos-reafirma-compromiso-con-la-vocacion-turistica-del-destino-al-promover-las-artes-culinarias/" title="Gobierno de Los Cabos reafirma compromiso con la vocación turística del destino, al promover las artes culinarias">Gobierno de Los Cabos reafirma compromiso con la vocación turística del destino, al promover las artes culinarias</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-29040 type-post format-standard has-post-thumbnail hentry category-destacadas category-internacional tag-congreso-de-estados-unidos tag-donald-trump tag-muro-en-la-frontera" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/prepara-trump-solicitud-de-6-6-mil-mdd-al-congreso-para-muro-bloomberg/" rel="bookmark" title="Prepara Trump solicitud de 6.6 mil mdd al Congreso para muro: Bloomberg">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/03/muro.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Prepara Trump solicitud de 6.6 mil mdd al Congreso para muro: Bloomberg" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/03/muro.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/03/muro-300x167.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="https://www.tribunadeloscabos.com.mx/secciones/destacadas/ ">Destacadas</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  								<li class="post-data"><i class="fa fa-eye"></i>1659 Views</li>
  							  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/prepara-trump-solicitud-de-6-6-mil-mdd-al-congreso-para-muro-bloomberg/" title="Prepara Trump solicitud de 6.6 mil mdd al Congreso para muro: Bloomberg">Prepara Trump solicitud de 6.6 mil mdd al Congreso para muro: Bloomberg</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  	</div>
	</div>
</div>
<!-- End Related Posts -->
					</div><!-- related-posts -->
				</div><!-- col-sm-12 col-xs-12 -->
			</div><!-- row -->
		</div><!-- container -->
	</section><!-- main -->

<footer class="main-footer dark footer-style2">
	<div class="cairo_footer_instagram">
		</div>
	<div class="top_footer">
		<div class="container">
			<div class="row">
				
								<div class="footer_advs">
					<!-- Start Navbar Ads -->
					<div class="footer-banner-advs">
					<div id="sas_7847"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7847");  // Formato : Leader Board 728x90
    });
</script>					</div>
					<!-- End Navbar Ads -->
				</div>
				
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-bottom-widget">
						<div class="col-md-4 col-sm-12 col-xs-12">
  <div id="cairo-category-posts-3" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">Notas Destacadas</h2></div>
		<div class="cairo-posts-category cairo-posts-category-widget">
															<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/lo-atropellan-y-pierde-la-vida-al-intentar-cruzar-la-transpeninsular/" rel="bookmark" title="Lo atropellan y pierde la vida, al intentar cruzar la Transpeninsular">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atropelladowestin3-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atropelladowestin3-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atropelladowestin3-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atropelladowestin3-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atropelladowestin3-180x180.jpg 180w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atropelladowestin3-300x300.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atropelladowestin3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/lo-atropellan-y-pierde-la-vida-al-intentar-cruzar-la-transpeninsular/" title="Lo atropellan y pierde la vida, al intentar cruzar la Transpeninsular">Lo atropellan y pierde la vida, al intentar cruzar la Transpeninsular</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>16 febrero, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>2401 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/95725-2/" rel="bookmark" title="Montan taxistas operativo anti Uber en hoteles">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2-180x180.jpg 180w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2-300x300.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/ubersdetenidos2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/95725-2/" title="Montan taxistas operativo anti Uber en hoteles">Montan taxistas operativo anti Uber en hoteles</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>16 febrero, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>1119 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/migrantes-dispuestos-a-esperar-en-frontera-de-sonora-pasar-a-eua/" rel="bookmark" title="Migrantes dispuestos a esperar en frontera de Sonora pasar a EUA">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/migrantes-1-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/migrantes-1-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/migrantes-1-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/migrantes-1-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/migrantes-1-180x180.jpg 180w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/migrantes-1-300x300.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/migrantes-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/migrantes-dispuestos-a-esperar-en-frontera-de-sonora-pasar-a-eua/" title="Migrantes dispuestos a esperar en frontera de Sonora pasar a EUA">Migrantes dispuestos a esperar en frontera de Sonora pasar a EUA</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>16 febrero, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>110 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/convertido-en-iman-turistico-el-atomo-de-bruselas-cumplio-60-anos/" rel="bookmark" title="Convertido en imán turístico, el Átomo de Bruselas cumplió 60 años">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atomo-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atomo-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atomo-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atomo-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atomo-180x180.jpg 180w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atomo-300x300.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/atomo-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/convertido-en-iman-turistico-el-atomo-de-bruselas-cumplio-60-anos/" title="Convertido en imán turístico, el Átomo de Bruselas cumplió 60 años">Convertido en imán turístico, el Átomo de Bruselas cumplió 60 años</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>16 febrero, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>118 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/pedro-sanchez-llama-a-la-movilizacion-espanola-al-iniciar-precampana/" rel="bookmark" title="Pedro Sánchez llama a la movilización española al iniciar precampaña">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/pedro2-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/pedro2-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/pedro2-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/pedro2-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/pedro2-180x180.jpg 180w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/pedro2-300x300.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/pedro2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/pedro-sanchez-llama-a-la-movilizacion-espanola-al-iniciar-precampana/" title="Pedro Sánchez llama a la movilización española al iniciar precampaña">Pedro Sánchez llama a la movilización española al iniciar precampaña</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>16 febrero, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>95 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/conductor-pierde-el-control-y-se-estampa-contra-postes-de-la-cfe-en-la-paz/" rel="bookmark" title="Conductor pierde el control y se estampa contra postes de la CFE en La Paz">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/carrochocoposte2-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/carrochocoposte2-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/carrochocoposte2-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/carrochocoposte2-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/carrochocoposte2-180x180.jpg 180w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/carrochocoposte2-300x300.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/carrochocoposte2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/conductor-pierde-el-control-y-se-estampa-contra-postes-de-la-cfe-en-la-paz/" title="Conductor pierde el control y se estampa contra postes de la CFE en La Paz">Conductor pierde el control y se estampa contra postes de la CFE en La Paz</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>16 febrero, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>100 Views</li>
						</ul>
					</div>
				</div>
									</div>
		</div></div>
<div class="col-md-4 col-sm-12 col-xs-12">
  <div id="widget_social_widget-2" class="sidebar-widget sidebar-style1 widget_social_widget"><div class="widget-title"><h2 class="title">SÍGUENOS EN</h2></div>
		<!-- Start widget social -->
		<div class="widget_content">
			<div class="widget-follow">
								<ul class="author-social-icons style1">
											<li class="facebook"><a href="https://www.facebook.com/diariotribuna/" target="_blank"><span class="fa fa-facebook"></span></a></li>
											<li class="twitter"><a href="https://twitter.com/TribunaDiario" target="_blank"><span class="fa fa-twitter"></span></a></li>
											<li class="youtube"><a href="https://www.youtube.com/tribunadeloscabos/" target="_blank"><span class="fa fa-youtube"></span></a></li>
											<li class="instagram"><a href="https://www.instagram.com/tribunadiario/" target="_blank"><span class="fa fa-instagram"></span></a></li>
									</ul>
			  			</div>
		</div>
		<!-- End widget social -->

		</div><div id="codepages_twitter_widget-2" class="sidebar-widget sidebar-style1 codepages_twitter_widget"><div class="widget-title"><h2 class="title">TWITTER</h2></div><div class="tweet-community"><ul><li><a class="username" target="_blank" href="http://twitter.com/TribunaDiario"><span class="username">@TribunaDiario</span></a>Carambola en zona de Palmilla afecta 3 autos <a target="_blank" href="https://t.co/pfjboUN1GB">https://t.co/pfjboUN1GB</a><div class="date">Feb 16 2019</div></li><li><a class="username" target="_blank" href="http://twitter.com/TribunaDiario"><span class="username">@TribunaDiario</span></a>Vivienda en Lomas del Sol se consume por el fuego <a target="_blank" href="https://t.co/HxjMTfBA9a">https://t.co/HxjMTfBA9a</a><div class="date">Feb 16 2019</div></li><li><a class="username" target="_blank" href="http://twitter.com/TribunaDiario"><span class="username">@TribunaDiario</span></a>Lo atropellan y pierde la vida al intentar cruzar la Transpeninsular <a target="_blank" href="https://t.co/jClbWJR0Da">https://t.co/jClbWJR0Da</a><div class="date">Feb 16 2019</div></li><li><a class="username" target="_blank" href="http://twitter.com/TribunaDiario"><span class="username">@TribunaDiario</span></a>Montan taxistas operativo anti <a target="_blank" href="http://twitter.com/Uber_MEX">@Uber_MEX</a> en hoteles <a target="_blank" href="https://t.co/yB3gR4GKbM">https://t.co/yB3gR4GKbM</a><div class="date">Feb 16 2019</div></li><li><a class="username" target="_blank" href="http://twitter.com/TribunaDiario"><span class="username">@TribunaDiario</span></a>Palacio Postal de la Ciudad de México celebra su 112 aniversario  <a target="_blank" href="https://t.co/PHpxagbcQR">https://t.co/PHpxagbcQR</a><div class="date">Feb 16 2019</div></li></ul></div></div></div>
<div class="col-md-4 col-sm-12 col-xs-12">
  <div id="custom_html-15" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="widget-title"><h2 class="title">Escucha Radiante 89.1 FM</h2></div><div class="textwidget custom-html-widget"><iframe src="https://player.cdnmedia.tv/embed/9830d309" frameborder="1" allowfullscreen width="480" height="40"></iframe></div></div><div id="media_image-12" class="sidebar-widget sidebar-style1 widget_media_image"><a href="https://loscabos.radiante.fm/" target="_blank"><img width="300" height="236" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo-radiante-1-300x236.png" class="image wp-image-84343  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo-radiante-1-e1540630246648.png 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo-radiante-1-250x197.png 250w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo-radiante-1-510x400.png 510w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-13" class="sidebar-widget sidebar-style1 widget_media_image"><a href="http://tvmar.tv/" target="_blank"><img width="300" height="87" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/TVMAR-300x87.png" class="image wp-image-95445  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/TVMAR-300x87.png 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/TVMAR-768x222.png 768w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/TVMAR-1024x296.png 1024w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/TVMAR-250x72.png 250w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/TVMAR-600x174.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-11" class="sidebar-widget sidebar-style1 widget_media_image"><img width="300" height="166" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/CPS-300x166.png" class="image wp-image-84342  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/CPS-e1540630192961.png 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/CPS-250x139.png 250w" sizes="(max-width: 300px) 100vw, 300px" /></div></div>
					</div>
				</div>
				
			</div>
		</div>
	</div>
	<div class="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="footer-nav">
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<nav class="footer-menu">
							<ul id="menu-footer" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="https://www.tribunadeloscabos.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-48531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48531"><a href="https://www.tribunadeloscabos.com.mx/historia/">Historia</a></li>
</ul>						</nav><!-- footer-menu -->
					</div>
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<div class="copyright text-right">
															<p>DERECHOS RESERVADOS - TRIBUNA DIGITAL 2019 </p>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
<!-- End Theme Wrapper  -->

	<!-- Back to top Link -->
	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_79436ac2945cc85416dfee1918ba0b1f","fragment_name":"wc_fragments_79436ac2945cc85416dfee1918ba0b1f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
