<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta property="fb:app_id" content="118437174901539" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php">
		<link rel="shortcut icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />
			<title>Aprueban matrimonio igualitario en BCS - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aprueban matrimonio igualitario en BCS - Tribuna de Los Cabos" />
<meta property="og:description" content="Luego de una extensa jornada y de casi diez horas de espera para muchos, la Decimoquinta Legislatura del Congreso del Estado aprobó con 14 votos a favor, cinco en contra y una abstención, la unión legal entre personas del mismo sexo, también llamado matrimonio igualitario Claudia Avilés La Paz.- Luego de una extensa jornada y &hellip;" />
<meta property="og:url" content="https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:author" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2019-06-28T03:34:17+00:00" />
<meta property="article:modified_time" content="2019-06-28T03:34:59+00:00" />
<meta property="og:updated_time" content="2019-06-28T03:34:59+00:00" />
<meta property="og:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0020.jpg" />
<meta property="og:image:secure_url" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0020.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Luego de una extensa jornada y de casi diez horas de espera para muchos, la Decimoquinta Legislatura del Congreso del Estado aprobó con 14 votos a favor, cinco en contra y una abstención, la unión legal entre personas del mismo sexo, también llamado matrimonio igualitario Claudia Avilés La Paz.- Luego de una extensa jornada y [&hellip;]" />
<meta name="twitter:title" content="Aprueban matrimonio igualitario en BCS - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0020.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.tribunadeloscabos.com.mx/","sameAs":["https://www.facebook.com/diariotribuna/","https://www.instagram.com/tribunadiario/","https://www.youtube.com/user/tribunadeloscabos","https://twitter.com/TribunaDiario"],"@id":"https://www.tribunadeloscabos.com.mx/#organization","name":"Tribuna de Los Cabos","logo":"https://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/logo_tribuna_home_ok_b360.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://www.tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Aprueban matrimonio igualitario en BCS RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/www.tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://www.tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.tribunadeloscabos.com.mx/?p=109804' />
<link rel="alternate" type="application/json+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Faprueban-matrimonio-igualitario-en-bcs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Faprueban-matrimonio-igualitario-en-bcs%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunadeloscabos.com.mx/?wordfence_lh=1&hid=7694CCCC5DB1B735F8EF88B5A842F1F5');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
	<meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
	
	
	<script type='text/javascript' src='https://ads.grupotribuna.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
	

    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
        });
        sas.cmd.push(function() {
            sas.call("onecall", {
                siteId: 49356,
                pageId: 987447,
                formats: [
                     { id: 21381 }
                    ,{ id: 20802 }
                    ,{ id: 7847 }
                    ,{ id: 7846 }
                ],
                target: ''
            });
        });
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-109804 single-format-standard wrapper-default wpb-js-composer js-comp-ver-5.7 vc_responsive">

	<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>

    <script type="text/javascript">
        _uacct = "UA-722377-2";
        urchinTracker();
    </script>

    <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
    <div id='div-gpt-ad-1481064009209-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
        </script>
    </div>

    <div id="fb-root"></div>

    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div id="sas_21381"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("21381");  // Formato : DHTML_Anuncio_previo 1x1
        });
    </script>

    <div id="sas_20802"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
        });
    </script>

	<div class="theme-wrapper">
		<div class="sidebar-navigation">
	<div class="sidebar-scroll scrollbar-macosx">

		<div class="close-sidebar-button">
			<a href="#" class="close-btn"><span>Close Sidebar</span><i class="fa fa-close"></i></a>
		</div><!-- close-sidebar-button -->

		<div class="sidebar-logo">
			<div class="brand-logo">
												<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
				</a>
							</div>
		</div>


		<nav class="navbar">
			<ul id="menu-menu-1" class="mobile-menu"><li id="menu-item-85013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li id="menu-item-95415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/01/local/">Local</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/01/seguridad/">Seguridad</a></li>
	<li id="menu-item-78742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a>
	<ul class="sub-menu">
		<li id="menu-item-78744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/01/la-paz/">La Paz</a></li>
		<li id="menu-item-78743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/01/comondu/">Comondú</a></li>
		<li id="menu-item-78745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/01/loreto/">Loreto</a></li>
		<li id="menu-item-78746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/01/mulege/">Mulegé</a></li>
	</ul>
</li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/01/turistico/">Turístico</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/01/sociedad/">Sociedad</a></li>
	<li id="menu-item-84574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/02/politica/">Política</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/03/deportes/">Deportes</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a></li>
	<li id="menu-item-81464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/02/internacional/">Internacional</a></li>
	<li id="menu-item-86668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li id="menu-item-84793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/03/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-99625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a href="https://www.tribunadeloscabos.com.mx/03/cultura/">Cultura</a></li>
	<li id="menu-item-99626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99626"><a href="https://www.tribunadeloscabos.com.mx/03/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-99627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99627"><a href="https://www.tribunadeloscabos.com.mx/03/salud/">Salud</a></li>
	<li id="menu-item-99624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99624"><a href="https://www.tribunadeloscabos.com.mx/03/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-96369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96369"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li id="menu-item-96370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96370"><a href="https://tvmar.tv/">TV Mar</a></li>
</ul>		</nav><!-- navbar -->
		<div class="footer-sidebar">
			<div class="sidebar-social">
					<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
			</div><!-- sidebar-social -->

			<div class="copyright text-center">
									<p>DERECHOS RESERVADOS - TRIBUNA DE LOS CABOS ®</p>
							</div><!-- copyright -->
		</div>
	</div><!-- sidebar-scroll -->
</div><!-- sidebar-navigation -->

<div class="sidebar-overlay close-btn"></div>

<!-- Start Section Header style1 -->
<header class="header-blog header-style1 header-dark">
	<!-- Start Mobile Navbar -->
<div class="mobile-topbar visible-sm visible-xs">
	<div class="mobile-icons">
		<div class="sidebar-button">
			<a href="#"><i class="fa fa-navicon"></i></a>
		</div>
		<div class="search-button search-for-mobile">
			<div class="Search-Icon-header">
				<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
			</div><!-- mobile-search -->
		</div><!-- search-button -->
	</div>
	<div class="logo-aria">
		<div class="col-md-12 text-center">
						<a href="https://www.tribunadeloscabos.com.mx/">
									<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
							</a>
		</div>
		<div class="Social-header">
				<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
		</div>
	</div>
</div>
<!-- End Mobile Navbar -->
<!-- Start Header Sticky -->
<div class="header-sticky header-sticky-dark visible-lg visible-md">
	<div class="container">
		<div class="row">
						<div class="logo-header">
				<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
				</a>
			</div>
			<div class="sticky-menu">
				<nav class="navbar theme-menu">
					<div class="main-menu">
						<div id="headermenu" class="Menu-Header top-menu">
							<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/01/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/01/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/01/la-paz/">La Paz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/01/comondu/">Comondú</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/01/loreto/">Loreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/01/mulege/">Mulegé</a></li>
</ul>
</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/01/turistico/">Turístico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/01/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/02/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/03/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/02/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/03/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a href="https://www.tribunadeloscabos.com.mx/03/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99626"><a href="https://www.tribunadeloscabos.com.mx/03/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99627"><a href="https://www.tribunadeloscabos.com.mx/03/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99624"><a href="https://www.tribunadeloscabos.com.mx/03/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96369"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96370"><a href="https://tvmar.tv/">TV Mar</a></li>
</ul>						</div>
					</div>
				</nav><!-- navbar -->
			</div><!-- sticky-menu -->
		</div>
	</div><!-- container -->
</div>
<!-- End Header Sticky -->
	<div class="Navbar-Header visible-lg visible-md">
					<!-- Start Header Topbar -->
		<div class="header-topbar topbar-menu">
			<div class="container">
				<div class="row">
					<div class="col-md-6 col-sm-12 pull-left">
						<div class="topbar-left">
														<div class="data-time-header">
							vie, Jun 28 2019							</div>
														<nav class="topbar-nav-menu">
															</nav>
						</div>
					</div>
					<div class="col-md-6 col-sm-12 pull-right">
						<div class="topbar-right">
							<div class="Social-header">
									<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Header Topbar -->
				<div class="header-main header-logo">
			<div class="container">
				<div class="row">
																					<div class="col-md-4 col-sm-4 pull-left">
												<div class="logo-header">
							<a href="https://www.tribunadeloscabos.com.mx/">
																	<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
															</a>
						</div>
					</div>
											<div class="col-md-8 col-sm-8 pull-right">
							<div class="header_adv">
								<div class="header-banner-adv">
									<div id="sas_7847"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7847");  // Formato : Leader Board 728x90
    });
</script>								</div>
							</div>
						</div>
 										</div>
			</div>
		</div>
		<!-- End Header Logo -->
		<div class="header-navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-12">
						<div class="header-menu">
							<div class="main-menu pull-left">
								<div id="headermenu" class="Menu-Header top-menu">
									<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/01/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/01/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/01/la-paz/">La Paz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/01/comondu/">Comondú</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/01/loreto/">Loreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/01/mulege/">Mulegé</a></li>
</ul>
</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/01/turistico/">Turístico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/01/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/02/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/03/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/02/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/03/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a href="https://www.tribunadeloscabos.com.mx/03/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99626"><a href="https://www.tribunadeloscabos.com.mx/03/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99627"><a href="https://www.tribunadeloscabos.com.mx/03/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99624"><a href="https://www.tribunadeloscabos.com.mx/03/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96369"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96370"><a href="https://tvmar.tv/">TV Mar</a></li>
</ul>									</div>
								</div>

								<div class="header-icons pull-right">
									<!-- Start Search Area Icon -->
									<div class="Search-Icon-header">
										<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
									</div>
									<!-- End Search Area Icon -->

									
									<!-- Start Woocommerce Cart Icon -->
																		<!-- End Woocommerce Cart Icon -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- End Header Navigation -->
		</div>
		<!-- Start Search Area Form -->
		<div class="Block-Search-header Search-header1">
			<button type="button" class="close-search"></button>
			<div class="form-container">
				<div class="container">
					<div class="row">
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3 text-center logo-search">
														<a href="https://www.tribunadeloscabos.com.mx/">
								<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
							</a>
						</div>
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3">
							
<form method="get" class="search-form" role="search" action="https://www.tribunadeloscabos.com.mx/">
	<input type="search" class="form-control" name="s" value="" placeholder="Search...">
	<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
</form>
							<p>Input your search keywords and press Enter.</p>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Search Area Icon-->
		<!-- Start Login Area Icon-->
		<div class="login-popup-header">
			<button type="button" class="close-login"></button>
			<div class="form-container">
				<div class="codepages-logged-in">
	<div class="widget-title"><h2 class="title">Login</h2></div>

		<form name="loginform-custom" id="loginform-custom" action="https://www.tribunadeloscabos.com.mx/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.tribunadeloscabos.com.mx/wp-admin/" />
			</p>
			
		</form></div>
			</div>
		</div>
		<!-- End Login Area Icon-->
	</header>
	<!-- End Section Header style1 -->


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://www.tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://www.tribunadeloscabos.com.mx/destacadas/">Destacadas</a> <i class="fa fa-angle-right"></i> <span class="current">Aprueban matrimonio igualitario en BCS</span></div></div>				</div>
			</div>

			<article class="page-post post post-109804 type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-local" id="post-109804" itemscope itemtype="http://schema.org/Article" role="article" >

				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="https://www.tribunadeloscabos.com.mx/destacadas/ ">Destacadas</a>
	</div>
					<div class="post-data item">27 junio, 2019</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Aprueban matrimonio igualitario en BCS</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/#respond">0 COMMENT</a></li>
																								</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="/cdn-cgi/l/email-protection#77480402151d1214034a3607050212151619571a1603051e1a18191e18571e1002161b1e0316051e185712195735342451161a074c1518130e4a1f030307044d58580000005903051e1502191613121b180414161518045914181a591a0f5816070502121516195a1a1603051e1a18191e185a1e1002161b1e0316051e185a12195a15140458">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="462" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0020-700x462.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="" itemprop="image" />				</figure>
				
				<div class="post-share-info">
															<div class="social-single-larg text-right pull-right">
						<div class="visible-lg visible-md">
										<div class="social-share-button">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" target="_blank"><i class="fa fa-facebook"></i><span>Share On Facebook</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/&text=Aprueban+matrimonio+igualitario+en+BCS" target="_blank"><i class="fa fa-twitter"></i><span>Tweet On Twitter</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/&amp;media=&amp;description=Aprueban%20matrimonio%20igualitario%20en%20BCS"><i class="fa fa-pinterest"></i></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								</ul>
			</div>
						</div>
						<div class="visible-sm visible-xs">
										<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/&text=Aprueban+matrimonio+igualitario+en+BCS" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/&amp;media=&amp;description=Aprueban%20matrimonio%20igualitario%20en%20BCS"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
						</div>
					</div><!-- post-share -->
																			</div>

				
				<div class="post-content entry-content">
					<ul>
<li>Luego de una extensa jornada y de casi diez horas de espera para muchos, la Decimoquinta Legislatura del Congreso del Estado aprobó con 14 votos a favor, cinco en contra y una abstención, la unión legal entre personas del mismo sexo, también llamado matrimonio igualitario</li>
</ul>
<p><strong>Claudia Avilés</strong></p>
<p><strong>La Paz.-</strong> Luego de una extensa jornada y de casi diez horas de espera para muchos, la Decimoquinta Legislatura del Congreso del Estado aprobó con 14 votos a favor, cinco en contra y una abstención, la unión legal entre personas del mismo sexo, también llamado matrimonio igualitario.</p>
<p>Tras haber agotado 19 puntos del orden del día de lo que fue la última Sesión Ordinaria del Segundo Periodo Ordinario de Sesiones del Congreso del Estado, los diputados iniciaron la discusión del tema cerca de las 18:15 horas.</p>
<p>En el lugar, con personas a favor y en contra del matrimonio igualitario, las que lograron entrar al recinto legislativo después de que se restringió el acceso y se cerraron las puertas, los gritos no se hicieron esperar. Los que rechazaban el tema, gritaron “no estoy de acuerdo”, “fuera Morena”, “no tendrán mi voto”; asimismo, les reprochaban que no estaban legislando para el pueblo y que “lo pagarían” en el 2021.</p>
<p>El desahogo del punto se fue rápido. Al discutirse la iniciativa en sus términos generales, la diputada del Partido Acción Nacional (PAN), Elizabeth Rocha Torres, manifestó respetar a la comunidad LGBT, incluso, dijo tener amigos, familiares y compañeros que pertenecían a la misma; sin embargo, ella proponía las sociedades de convivencia, pues aseguró que Baja California Sur no estaba listo para el tema. Sostuvo que el aprobar el matrimonio igualitario no haría que las personas gays o lesbianas, y demás de la comunidad, dejaran de ser discriminadas por la sociedad.</p>
<p>Enseguida, se procedió a la votación por parte de los diputados. Perla Flores Leyva, Rigoberto Murillo Aguilar, Lorenia Montaño Ruiz, Elizabeth Rocha Torres y Maricela Pineda García, votaron en contra. José Luis Pérpuli Drew, se abstuvo. El resto, 14 legisladores, a favor. En cada voto expresado, en ambos sentidos, los aplausos y el júbilo se escuchaban fuerte.</p>
<p>La diputada del Partido del Trabajo (PT), Mercedes Maciel Ortiz, quien defendió el matrimonio basándose en el Artículo 1° Constitucional, presentó una Reserva a los artículos reformados, donde se permitiría la unión sólo a personas mayores de 18 años.</p>
<p>Finalmente, el presidente de la Mesa Directiva, Homero González Medrano, declaró aprobado el proyecto del dictamen con la votación, en su mayoría, a favor. Después, clausuró la sesión. Los miembros de la comunidad LGBT salieron del recinto a festejar “su triunfo” y que, luego de varias legislaturas intentándolo, se aprobó en Baja California Sur.</p>
<p>Al salir, con banderas, paraguas, pancartas y camisas multicolores, la comunidad LGBT celebró la aprobación. Abrazos y llantos comenzaron, puños en alto en señal de victoria. Gritos de alegría, música, fiesta. Orgullo.</p>
<p>En cuanto al dictamen, este consideró procedente y legalmente ajustada la iniciativa de matrimonio igualitario a las disposiciones constitucionales, a los tratados internacionales y a las leyes secundarias.</p>
<p>Cita también: “La exclusión de las parejas homosexuales del matrimonio está basada en los prejuicios que históricamente han existido en contra de los homosexuales, de tal manera que con ella se perpetúa la noción de que las parejas del mismo sexo son menos merecedoras de reconocimiento que las heterosexuales, ofendiendo con ello su dignidad como personas”.<br />
Señalaron que el acceso, respecto al matrimonio, genera una gran cantidad de beneficios económicos y no económicos asociados entre los que destacan los beneficios fiscales, de solidaridad, por causa de muerte de uno de los cónyuges, de propiedad, en la toma subrogada de decisiones médicas y migratorios para los cónyuges extranjeros.<br />
“Negarle a las parejas del mismo sexo los beneficios tangibles e intangibles que son accesibles a las personas heterosexuales a través del matrimonio implica tratar a las personas homosexuales como si fueran ciudadanos de segunda clase; no existe ninguna justificación racional para no darles a las personas homosexuales todos los derechos fundamentales que les corresponden como individuos y, al mismo tiempo, otorgarles un conjunto incompleto de derechos cuando se conducen siguiendo su orientación sexual y se vinculan en relaciones estables de pareja”.</p>
<p><img class="alignnone size-full wp-image-109807" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0021.jpg" alt="" width="800" height="530" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0021.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0021-300x199.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0021-768x509.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-full wp-image-109808" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0022.jpg" alt="" width="800" height="353" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0022.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0022-300x132.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0022-768x339.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-full wp-image-109809" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0023.jpg" alt="" width="800" height="530" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0023.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0023-300x199.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0023-768x509.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
									</div><!-- post-content -->

								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://www.tribunadeloscabos.com.mx/presentan-informe-de-la-revision-de-cuenta-publica-de-comondu-2017/" rel="prev"></p><span>Nota anterior</span> Presentan informe de la revisión de Cuenta Pública de Comondú 2017</a></li>							</ul>
			</nav>
	</div>

					<!-- post-navigation -->

								<!-- post-author -->

												<div class="text-left clearfix">
								<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/&text=Aprueban+matrimonio+igualitario+en+BCS" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/&amp;media=&amp;description=Aprueban%20matrimonio%20igualitario%20en%20BCS"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
				</div><!-- post-share -->
								

				
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

				<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="custom_html-16" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="custom_html-17" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="cairo-category-posts-3" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">Destacadas</h2></div>
		<div class="cairo-posts-category cairo-posts-category-widget">
															<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" rel="bookmark" title="Aprueban matrimonio igualitario en BCS">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0020-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0020-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0020-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/IMG-20190627-WA0020-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" title="Aprueban matrimonio igualitario en BCS">Aprueban matrimonio igualitario en BCS</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>27 junio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>228 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/se-forma-alvin-primera-tormenta-tropical-en-el-oceano-pacifico/" rel="bookmark" title="Se forma Alvin, primera tormenta tropical en el océano Pacífico">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/w4357353535835-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Se forma Alvin, primera tormenta tropical en el océano Pacífico" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/w4357353535835-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/w4357353535835-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/w4357353535835-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/w4357353535835-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/se-forma-alvin-primera-tormenta-tropical-en-el-oceano-pacifico/" title="Se forma Alvin, primera tormenta tropical en el océano Pacífico">Se forma Alvin, primera tormenta tropical en el océano Pacífico</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>26 junio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>3719 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/llegara-a-la-edicion-10-mil-tribuna-de-los-cabos/" rel="bookmark" title="Llegará a la edición 10 mil Tribuna de Los Cabos">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/325744583468468-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/325744583468468-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/325744583468468-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/325744583468468-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/325744583468468-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/llegara-a-la-edicion-10-mil-tribuna-de-los-cabos/" title="Llegará a la edición 10 mil Tribuna de Los Cabos">Llegará a la edición 10 mil Tribuna de Los Cabos</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>26 junio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>222 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/se-reune-gobernador-con-los-integrantes-del-xiii-parlamento-infantil/" rel="bookmark" title="Se reúne Gobernador con los integrantes del XIII Parlamento Infantil">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45745845854-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Se reúne Gobernador con los integrantes del XIII Parlamento Infantil" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45745845854-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45745845854-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45745845854-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45745845854-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/se-reune-gobernador-con-los-integrantes-del-xiii-parlamento-infantil/" title="Se reúne Gobernador con los integrantes del XIII Parlamento Infantil">Se reúne Gobernador con los integrantes del XIII Parlamento Infantil</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>26 junio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>191 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/con-comite-de-adquisiciones-obtendremos-el-equipo-para-suministrar-de-manera-eficaz-el-agua-en-cabo-san-lucas-armida-castro/" rel="bookmark" title="Con Comité de Adquisiciones obtendremos el equipo para suministrar de manera eficaz el agua en Cabo San Lucas: Armida Castro">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45735473473473-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Con Comité de Adquisiciones obtendremos el equipo para suministrar de manera eficaz el agua en Cabo San Lucas: Armida Castro" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45735473473473-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45735473473473-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45735473473473-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/06/45735473473473-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/con-comite-de-adquisiciones-obtendremos-el-equipo-para-suministrar-de-manera-eficaz-el-agua-en-cabo-san-lucas-armida-castro/" title="Con Comité de Adquisiciones obtendremos el equipo para suministrar de manera eficaz el agua en Cabo San Lucas: Armida Castro">Con Comité de Adquisiciones obtendremos el equipo para suministrar de manera eficaz el agua en Cabo San Lucas: Armida Castro</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>26 junio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>229 Views</li>
						</ul>
					</div>
				</div>
									</div>
		</div><div id="custom_html-11" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script></center> </div></div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

			<div class="container">
			<div class="row">
				<div class="col-sm-12 col-xs-12">
					<div class="related-posts style-1">
						<div class="item-title"><h4>Related Posts</h4></div>
						<!-- Start Related Posts -->
<div class="related-post-content">
	<div class="row">
  	<div class="related-wrap">
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-41949 type-post format-standard has-post-thumbnail hentry category-destacadas category-internacional tag-bambin-gesu tag-exfuncionarios tag-vaticano" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/juicio-por-desvio-de-fondos-en-vaticano-inicia-con-gran-atencion-mediatica/" rel="bookmark" title="Juicio por desvío de fondos en Vaticano inicia con gran atención mediática">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/vatican.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Juicio por desvío de fondos en Vaticano inicia con gran atención mediática" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/vatican.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/vatican-300x167.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/07/vatican-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="https://www.tribunadeloscabos.com.mx/destacadas/ ">Destacadas</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/juicio-por-desvio-de-fondos-en-vaticano-inicia-con-gran-atencion-mediatica/" title="Juicio por desvío de fondos en Vaticano inicia con gran atención mediática">Juicio por desvío de fondos en Vaticano inicia con gran atención mediática</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-75079 type-post format-standard has-post-thumbnail hentry category-h-xii-ayuntamiento-de-los-cabos" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/programa-plazarte-espacio-de-expresion-al-talento-local/" rel="bookmark" title="Programa “Plazarte”, espacio de expresión al talento local">
  						<img width="570" height="400" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/04laballena-570x400.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Programa “Plazarte”, espacio de expresión al talento local" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/04laballena-570x400.jpg 570w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/04laballena-360x252.jpg 360w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-14" href="https://www.tribunadeloscabos.com.mx/h-xii-ayuntamiento-de-los-cabos/ ">H. Ayuntamiento de Los Cabos</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/programa-plazarte-espacio-de-expresion-al-talento-local/#respond">0 COMMENT</a></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/programa-plazarte-espacio-de-expresion-al-talento-local/" title="Programa “Plazarte”, espacio de expresión al talento local">Programa “Plazarte”, espacio de expresión al talento local</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-94924 type-post format-standard has-post-thumbnail hentry category-espectaculos tag-bohemia tag-samo" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/cantautor-samo-estrenara-tema-en-la-bohemia-51/" rel="bookmark" title="Cantautor Samo estrenará tema en la Bohemia 51">
  						<img width="570" height="400" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/samo2-570x400.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/samo2-570x400.jpg 570w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/02/samo2-360x252.jpg 360w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-6561" href="https://www.tribunadeloscabos.com.mx/03/espectaculos/ ">Espectáculos</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/cantautor-samo-estrenara-tema-en-la-bohemia-51/#respond">0 COMMENT</a></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/cantautor-samo-estrenara-tema-en-la-bohemia-51/" title="Cantautor Samo estrenará tema en la Bohemia 51">Cantautor Samo estrenará tema en la Bohemia 51</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-76964 type-post format-standard has-post-thumbnail hentry category-destacadas category-internacional tag-banco-mundial tag-recursos tag-venezolanos tag-venezuela" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/dos-millones-de-venezolanos-envian-recursos-a-su-pais/" rel="bookmark" title="Dos millones de venezolanos envían recursos a su país">
  						<img width="570" height="400" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/dinero-570x400.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Dos millones de venezolanos envían recursos a su país" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/dinero-570x400.jpg 570w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/dinero-360x252.jpg 360w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="https://www.tribunadeloscabos.com.mx/destacadas/ ">Destacadas</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/dos-millones-de-venezolanos-envian-recursos-a-su-pais/#respond">0 COMMENT</a></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/dos-millones-de-venezolanos-envian-recursos-a-su-pais/" title="Dos millones de venezolanos envían recursos a su país">Dos millones de venezolanos envían recursos a su país</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  	</div>
	</div>
</div>
<!-- End Related Posts -->
					</div><!-- related-posts -->
				</div><!-- col-sm-12 col-xs-12 -->
			</div><!-- row -->
		</div><!-- container -->
	</section><!-- main -->

<footer class="main-footer dark footer-style2">
	<div class="cairo_footer_instagram">
		</div>
	<div class="top_footer">
		<div class="container">
			<div class="row">
				
				
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-bottom-widget">
						<div class="col-md-12 col-sm-12 col-xs-12">
  <div id="widget_social_widget-2" class="sidebar-widget sidebar-style1 widget_social_widget"><div class="widget-title"><h2 class="title">SÍGUENOS EN</h2></div>
		<!-- Start widget social -->
		<div class="widget_content">
			<div class="widget-follow">
								<ul class="author-social-icons style1">
											<li class="facebook"><a href="https://www.facebook.com/diariotribuna/" target="_blank"><span class="fa fa-facebook"></span></a></li>
											<li class="twitter"><a href="https://twitter.com/TribunaDiario" target="_blank"><span class="fa fa-twitter"></span></a></li>
											<li class="youtube"><a href="https://www.youtube.com/tribunadeloscabos/" target="_blank"><span class="fa fa-youtube"></span></a></li>
											<li class="instagram"><a href="https://www.instagram.com/tribunadiario/" target="_blank"><span class="fa fa-instagram"></span></a></li>
									</ul>
			  			</div>
		</div>
		<!-- End widget social -->

		</div></div>
					</div>
				</div>
				
			</div>
		</div>
	</div>
	<div class="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="footer-nav">
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<nav class="footer-menu">
							<ul id="menu-footer" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="https://www.tribunadeloscabos.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-48531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48531"><a href="https://www.tribunadeloscabos.com.mx/historia/">Historia</a></li>
<li id="menu-item-99658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99658"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li id="menu-item-99659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99659"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li id="menu-item-99660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99660"><a href="https://tvmar.tv/">TV MAR</a></li>
</ul>						</nav><!-- footer-menu -->
					</div>
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<div class="copyright text-right">
															<p>DERECHOS RESERVADOS - TRIBUNA DE LOS CABOS ®</p>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
<!-- End Theme Wrapper  -->

	<!-- Back to top Link -->
	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '358153004908675',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://www.tribunadeloscabos.com.mx/aprueban-matrimonio-igualitario-en-bcs/" data-numposts="5" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script></body>
</html>
