<!doctype html>
<html lang="es">
<head>
	<meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta property="fb:app_id" content="118437174901539" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php">
		<link rel="shortcut icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />
			<title>En agosto no habrá presupuesto ni para pagar la luz: Conade - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En agosto no habrá presupuesto ni para pagar la luz: Conade - Tribuna de Los Cabos" />
<meta property="og:description" content="Por Elizabeth Rodríguez Mora México, 3 Jul (Notimex).- La Comisión Nacional de Cultura Física y Deporte (Conade) operará con números rojos a partir de agosto y su presupuesto no alcanzará para pagar la electricidad ni el funcionamiento de las instalaciones, advirtió ante senadores la titular del organismo, Ana Gabriela Guevara. Al reunirse con los integrantes de &hellip;" />
<meta property="og:url" content="https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:author" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2019-07-04T01:06:21+00:00" />
<meta property="og:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/4573458743584.jpg" />
<meta property="og:image:secure_url" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/4573458743584.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por Elizabeth Rodríguez Mora México, 3 Jul (Notimex).- La Comisión Nacional de Cultura Física y Deporte (Conade) operará con números rojos a partir de agosto y su presupuesto no alcanzará para pagar la electricidad ni el funcionamiento de las instalaciones, advirtió ante senadores la titular del organismo, Ana Gabriela Guevara. Al reunirse con los integrantes de [&hellip;]" />
<meta name="twitter:title" content="En agosto no habrá presupuesto ni para pagar la luz: Conade - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/4573458743584.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tribunadeloscabos.com.mx/#organization","name":"Tribuna de Los Cabos","url":"https://www.tribunadeloscabos.com.mx/","sameAs":["https://www.facebook.com/diariotribuna/","https://www.instagram.com/tribunadiario/","https://www.youtube.com/user/tribunadeloscabos","https://twitter.com/TribunaDiario"],"logo":{"@type":"ImageObject","@id":"https://www.tribunadeloscabos.com.mx/#logo","url":"https://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/logo_tribuna_home_ok_b360.png","width":358,"height":84,"caption":"Tribuna de Los Cabos"},"image":{"@id":"https://www.tribunadeloscabos.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.tribunadeloscabos.com.mx/#website","url":"https://www.tribunadeloscabos.com.mx/","name":"Tribuna de Los Cabos","publisher":{"@id":"https://www.tribunadeloscabos.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tribunadeloscabos.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/#primaryimage","url":"https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/4573458743584.jpg","width":1024,"height":682,"caption":"En agosto no habr\u00e1 presupuesto ni para pagar la luz: Conade"},{"@type":"WebPage","@id":"https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/#webpage","url":"https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/","inLanguage":"es","name":"En agosto no habr\u00e1 presupuesto ni para pagar la luz: Conade - Tribuna de Los Cabos","isPartOf":{"@id":"https://www.tribunadeloscabos.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/#primaryimage"},"datePublished":"2019-07-04T01:06:21+00:00","dateModified":"2019-07-04T01:06:21+00:00"},{"@type":"Article","@id":"https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/#article","isPartOf":{"@id":"https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/#webpage"},"author":{"@id":"https://www.tribunadeloscabos.com.mx/author/redaccion/#author"},"headline":"En agosto no habr\u00e1 presupuesto ni para pagar la luz: Conade","datePublished":"2019-07-04T01:06:21+00:00","dateModified":"2019-07-04T01:06:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/#webpage"},"publisher":{"@id":"https://www.tribunadeloscabos.com.mx/#organization"},"image":{"@id":"https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/#primaryimage"},"articleSection":"Nacional"},{"@type":["Person"],"@id":"https://www.tribunadeloscabos.com.mx/author/redaccion/#author","name":"Redacci\u00f3n","sameAs":["https://www.facebook.com/diariotribuna/","https://twitter.com/TribunaDiario"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://www.tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; En agosto no habrá presupuesto ni para pagar la luz: Conade RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/www.tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://www.tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.tribunadeloscabos.com.mx/?p=110308' />
<link rel="alternate" type="application/json+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Fen-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Fen-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunadeloscabos.com.mx/?wordfence_lh=1&hid=4AE488DB0CA695EB859CCEA2AEBD429A');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
	<meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
	
	
	<script type='text/javascript' src='https://ads.grupotribuna.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
	

    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
        });
        sas.cmd.push(function() {
            sas.call("onecall", {
                siteId: 49356,
                pageId: 987447,
                formats: [
                     { id: 21381 }
                    ,{ id: 20802 }
                    ,{ id: 7847 }
                    ,{ id: 7846 }
                ],
                target: ''
            });
        });
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-110308 single-format-standard wrapper-default wpb-js-composer js-comp-ver-6.0.3 vc_responsive">

	<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>

    <script type="text/javascript">
        _uacct = "UA-722377-2";
        urchinTracker();
    </script>

    <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
    <div id='div-gpt-ad-1481064009209-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
        </script>
    </div>

    <div id="fb-root"></div>

    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div id="sas_21381"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("21381");  // Formato : DHTML_Anuncio_previo 1x1
        });
    </script>

    <div id="sas_20802"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
        });
    </script>

	<div class="theme-wrapper">
		<div class="sidebar-navigation">
	<div class="sidebar-scroll scrollbar-macosx">

		<div class="close-sidebar-button">
			<a href="#" class="close-btn"><span>Close Sidebar</span><i class="fa fa-close"></i></a>
		</div><!-- close-sidebar-button -->

		<div class="sidebar-logo">
			<div class="brand-logo">
												<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
				</a>
							</div>
		</div>


		<nav class="navbar">
			<ul id="menu-menu-1" class="mobile-menu"><li id="menu-item-85013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li id="menu-item-95415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/01/local/">Local</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/01/seguridad/">Seguridad</a></li>
	<li id="menu-item-78742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a>
	<ul class="sub-menu">
		<li id="menu-item-78744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/01/la-paz/">La Paz</a></li>
		<li id="menu-item-78743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/01/comondu/">Comondú</a></li>
		<li id="menu-item-78745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/01/loreto/">Loreto</a></li>
		<li id="menu-item-78746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/01/mulege/">Mulegé</a></li>
	</ul>
</li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/01/turistico/">Turístico</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/01/sociedad/">Sociedad</a></li>
	<li id="menu-item-84574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/02/politica/">Política</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/03/deportes/">Deportes</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a></li>
	<li id="menu-item-81464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/02/internacional/">Internacional</a></li>
	<li id="menu-item-86668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li id="menu-item-84793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/03/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-99625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a href="https://www.tribunadeloscabos.com.mx/03/cultura/">Cultura</a></li>
	<li id="menu-item-99626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99626"><a href="https://www.tribunadeloscabos.com.mx/03/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-99627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99627"><a href="https://www.tribunadeloscabos.com.mx/03/salud/">Salud</a></li>
	<li id="menu-item-99624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99624"><a href="https://www.tribunadeloscabos.com.mx/03/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-96369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96369"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li id="menu-item-96370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96370"><a href="https://tvmar.tv/">TV Mar</a></li>
</ul>		</nav><!-- navbar -->
		<div class="footer-sidebar">
			<div class="sidebar-social">
					<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
			</div><!-- sidebar-social -->

			<div class="copyright text-center">
									<p>DERECHOS RESERVADOS - TRIBUNA DE LOS CABOS ®</p>
							</div><!-- copyright -->
		</div>
	</div><!-- sidebar-scroll -->
</div><!-- sidebar-navigation -->

<div class="sidebar-overlay close-btn"></div>

<!-- Start Section Header style1 -->
<header class="header-blog header-style1 header-light">
	<!-- Start Mobile Navbar -->
<div class="mobile-topbar visible-sm visible-xs">
	<div class="mobile-icons">
		<div class="sidebar-button">
			<a href="#"><i class="fa fa-navicon"></i></a>
		</div>
		<div class="search-button search-for-mobile">
			<div class="Search-Icon-header">
				<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
			</div><!-- mobile-search -->
		</div><!-- search-button -->
	</div>
	<div class="logo-aria">
		<div class="col-md-12 text-center">
						<a href="https://www.tribunadeloscabos.com.mx/">
									<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
							</a>
		</div>
		<div class="Social-header">
				<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
		</div>
	</div>
</div>
<!-- End Mobile Navbar -->
<!-- Start Header Sticky -->
<div class="header-sticky header-sticky-dark visible-lg visible-md">
	<div class="container">
		<div class="row">
						<div class="logo-header">
				<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
				</a>
			</div>
			<div class="sticky-menu">
				<nav class="navbar theme-menu">
					<div class="main-menu">
						<div id="headermenu" class="Menu-Header top-menu">
							<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/01/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/01/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/01/la-paz/">La Paz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/01/comondu/">Comondú</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/01/loreto/">Loreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/01/mulege/">Mulegé</a></li>
</ul>
</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/01/turistico/">Turístico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/01/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/02/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/03/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/02/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/03/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a href="https://www.tribunadeloscabos.com.mx/03/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99626"><a href="https://www.tribunadeloscabos.com.mx/03/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99627"><a href="https://www.tribunadeloscabos.com.mx/03/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99624"><a href="https://www.tribunadeloscabos.com.mx/03/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96369"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96370"><a href="https://tvmar.tv/">TV Mar</a></li>
</ul>						</div>
					</div>
				</nav><!-- navbar -->
			</div><!-- sticky-menu -->
		</div>
	</div><!-- container -->
</div>
<!-- End Header Sticky -->
	<div class="Navbar-Header visible-lg visible-md">
					<!-- Start Header Topbar -->
		<div class="header-topbar topbar-menu">
			<div class="container">
				<div class="row">
					<div class="col-md-6 col-sm-12 pull-left">
						<div class="topbar-left">
														<div class="data-time-header">
							mié, Jul 3 2019							</div>
														<nav class="topbar-nav-menu">
															</nav>
						</div>
					</div>
					<div class="col-md-6 col-sm-12 pull-right">
						<div class="topbar-right">
							<div class="Social-header">
									<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Header Topbar -->
				<div class="header-main header-logo">
			<div class="container">
				<div class="row">
																					<div class="col-md-4 col-sm-4 pull-left">
												<div class="logo-header">
							<a href="https://www.tribunadeloscabos.com.mx/">
																	<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
															</a>
						</div>
					</div>
											<div class="col-md-8 col-sm-8 pull-right">
							<div class="header_adv">
								<div class="header-banner-adv">
									<div id="sas_7847"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7847");  // Formato : Leader Board 728x90
    });
</script>								</div>
							</div>
						</div>
 										</div>
			</div>
		</div>
		<!-- End Header Logo -->
		<div class="header-navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-12">
						<div class="header-menu">
							<div class="main-menu pull-left">
								<div id="headermenu" class="Menu-Header top-menu">
									<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/01/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/01/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/01/la-paz/">La Paz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/01/comondu/">Comondú</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/01/loreto/">Loreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/01/mulege/">Mulegé</a></li>
</ul>
</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/01/turistico/">Turístico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/01/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/02/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/03/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/02/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/03/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a href="https://www.tribunadeloscabos.com.mx/03/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99626"><a href="https://www.tribunadeloscabos.com.mx/03/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99627"><a href="https://www.tribunadeloscabos.com.mx/03/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99624"><a href="https://www.tribunadeloscabos.com.mx/03/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96369"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96370"><a href="https://tvmar.tv/">TV Mar</a></li>
</ul>									</div>
								</div>

								<div class="header-icons pull-right">
									<!-- Start Search Area Icon -->
									<div class="Search-Icon-header">
										<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
									</div>
									<!-- End Search Area Icon -->

									
									<!-- Start Woocommerce Cart Icon -->
																		<!-- End Woocommerce Cart Icon -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- End Header Navigation -->
		</div>
		<!-- Start Search Area Form -->
		<div class="Block-Search-header Search-header1">
			<button type="button" class="close-search"></button>
			<div class="form-container">
				<div class="container">
					<div class="row">
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3 text-center logo-search">
														<a href="https://www.tribunadeloscabos.com.mx/">
								<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
							</a>
						</div>
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3">
							
<form method="get" class="search-form" role="search" action="https://www.tribunadeloscabos.com.mx/">
	<input type="search" class="form-control" name="s" value="" placeholder="Search...">
	<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
</form>
							<p>Input your search keywords and press Enter.</p>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Search Area Icon-->
		<!-- Start Login Area Icon-->
		<div class="login-popup-header">
			<button type="button" class="close-login"></button>
			<div class="form-container">
				<div class="codepages-logged-in">
	<div class="widget-title"><h2 class="title">Login</h2></div>

		<form name="loginform-custom" id="loginform-custom" action="https://www.tribunadeloscabos.com.mx/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.tribunadeloscabos.com.mx/wp-admin/" />
			</p>
			
		</form></div>
			</div>
		</div>
		<!-- End Login Area Icon-->
	</header>
	<!-- End Section Header style1 -->


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://www.tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://www.tribunadeloscabos.com.mx/02/">02</a> <i class="fa fa-angle-right"></i> <a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a> <i class="fa fa-angle-right"></i> <span class="current">En agosto no habrá presupuesto ni para pagar la luz: Conade</span></div></div>				</div>
			</div>

			<article class="page-post post post-110308 type-post status-publish format-standard has-post-thumbnail hentry category-nacional" id="post-110308" itemscope itemtype="http://schema.org/Article" role="article" >

				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-5" href="https://www.tribunadeloscabos.com.mx/02/nacional/ ">Nacional</a>
	</div>
					<div class="post-data item">3 julio, 2019</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">En agosto no habrá presupuesto ni para pagar la luz: Conade</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/#respond">0 COMMENT</a></li>
																								</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="/cdn-cgi/l/email-protection#67581412050d0204135a220947060008141308470908470f060515a4c647171502141217120214130847090e4717061506471706000615470b06470b121d5d4724080906030241060a175c0508031e5a0f131317145d48481010104913150e0512090603020b081404060508144904080a490a1f4802094a0600081413084a09084a0f060515064a17150214121712021413084a090e4a170615064a17060006154a0b064a0b121d4a04080906030248">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/4573458743584-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="En agosto no habrá presupuesto ni para pagar la luz: Conade" itemprop="image" />				</figure>
				
				<div class="post-share-info">
															<div class="social-single-larg text-right pull-right">
						<div class="visible-lg visible-md">
										<div class="social-share-button">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" target="_blank"><i class="fa fa-facebook"></i><span>Share On Facebook</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/&text=En+agosto+no+habr%C3%A1+presupuesto+ni+para+pagar+la+luz%3A+Conade" target="_blank"><i class="fa fa-twitter"></i><span>Tweet On Twitter</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/&amp;media=&amp;description=En%20agosto%20no%20habr%C3%A1%20presupuesto%20ni%20para%20pagar%20la%20luz%3A%20Conade"><i class="fa fa-pinterest"></i></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								</ul>
			</div>
						</div>
						<div class="visible-sm visible-xs">
										<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/&text=En+agosto+no+habr%C3%A1+presupuesto+ni+para+pagar+la+luz%3A+Conade" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/&amp;media=&amp;description=En%20agosto%20no%20habr%C3%A1%20presupuesto%20ni%20para%20pagar%20la%20luz%3A%20Conade"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
						</div>
					</div><!-- post-share -->
																			</div>

				
				<div class="post-content entry-content">
					<p><strong>Por Elizabeth Rodríguez Mora</strong></p>
<p><strong>México, 3 Jul (Notimex).-</strong> La Comisión Nacional de Cultura Física y Deporte (Conade) operará con números rojos a partir de agosto y su presupuesto no alcanzará para pagar la electricidad ni el funcionamiento de las instalaciones, advirtió ante senadores la titular del organismo, Ana Gabriela Guevara.</p>
<p>Al reunirse con los integrantes de la Comisión de la Juventud y el Deporte del Senado, expuso que el presupuesto para este año tuvo un recorte de 35 por ciento, además de que la Secretaría de Hacienda y Crédito Público lo entrega mes con mes al organismo, no en una sola exhibición como en el pasado.</p>
<p>Explicó ante ello que a partir de agosto operará en número rojos, “ya no va haber presupuesto para poder salir de agosto hasta diciembre”.</p>
<p>“Ya no hablemos solamente del tema de becas, que es un tema sensible, sino que ya no vamos a poder pagar luz y ya no vamos a poder pagar lo básico para el funcionamiento de la instalación. Ese es el escenario actual en cuanto al tema de recursos”, dijo a los legisladores.</p>
<p>Aclaró que ha notificado al Ejecutivo Federal que en la Conade no hay forma de que puedan seguir transitando con este presupuesto.</p>
<p>“Prácticamente les anuncio aquí que el mes que entra se nos va a acabar el recurso. Vamos a tener que ir con el presidente (Andrés Manuel López Obrador) y vamos a tener que ir con el secretario de Hacienda (Carlos Urzúa Macáis) a solicitarle la extensión de recurso.</p>
<p>El presupuesto tuvo una reducción de 35 por ciento, comparado con el de 2017-2018 que no era tampoco gran cosa, anotó.</p>
<p>Al preguntarle sobre el caso de equipo hockey sobre pasto que viajó a Japón, sostuvo que la Conade cumplió con lo que le solicitó la Federación, pero en las redes sociales se difundió que la Comisión no cumplía cuando no fue así.</p>
<p>“Nosotros tenemos la carta de la federación solicitando el apoyo del recurso, en la cual decía que teníamos hasta límite para poder depositar el recurso el día 21, nunca consideró la federación el cambio de horario con Japón, aquí estábamos en 21 y en Japón ya corría el día 22”, comentó al aclarar que se cubrió el compromiso y el tema del hotel también.</p>
<p>A pregunta expresa de los senadores sobre que hay atletas que no reciben el apoyo o se les ha retirado, puntualizó que el Programa Nacional los obliga a cumplir con metas establecidas y quienes no estén contemplados no recibirán.</p>
<p>“Lo que no está en el plan no se va a poder apoyar, y se hizo así porque en antaño llegaban a tocabar la puerta a la dirección y se les daba lo que querían, había discrecionalidad y era un gasto excesivo”, concluyó.</p>
<p>&nbsp;</p>
									</div><!-- post-content -->

								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://www.tribunadeloscabos.com.mx/sin-acuerdos-cierran-mesa-de-dialogo-policias-federales-y-autoridades/" rel="prev"></p><span>Nota anterior</span> Sin acuerdos, cierran mesa de diálogo policías federales y autoridades</a></li>				<li class="nav-next next"><a href="https://www.tribunadeloscabos.com.mx/fallece-el-legendario-exluchador-perro-aguayo/" rel="next"></p><span>Siguiente nota</span> Fallece el legendario exluchador Perro Aguayo</a></li>			</ul>
			</nav>
	</div>

					<!-- post-navigation -->

								<!-- post-author -->

												<div class="text-left clearfix">
								<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/&text=En+agosto+no+habr%C3%A1+presupuesto+ni+para+pagar+la+luz%3A+Conade" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/&amp;media=&amp;description=En%20agosto%20no%20habr%C3%A1%20presupuesto%20ni%20para%20pagar%20la%20luz%3A%20Conade"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
				</div><!-- post-share -->
								

				
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

				<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="custom_html-16" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="custom_html-17" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="cairo-category-posts-3" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">Destacadas</h2></div>
		<div class="cairo-posts-category cairo-posts-category-widget">
															<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/finaliza-campana-estatal-de-incorporacion-y-acreditacion-del-ieea/" rel="bookmark" title="Finaliza Campaña Estatal de incorporación y acreditación del IEEA">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL_IEEA-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Finaliza Campaña Estatal de incorporación y acreditación del IEEA" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL_IEEA-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL_IEEA-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL_IEEA-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL_IEEA-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/finaliza-campana-estatal-de-incorporacion-y-acreditacion-del-ieea/" title="Finaliza Campaña Estatal de incorporación y acreditación del IEEA">Finaliza Campaña Estatal de incorporación y acreditación del IEEA</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>3 julio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>35 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/sector-empresarial-de-bcs-seguro-y-confiable-luis-araiza/" rel="bookmark" title="Sector empresarial de BCS, seguro y confiable: Luis Araiza">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL-SECUNDARIO1-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Sector empresarial de BCS, seguro y confiable: Luis Araiza" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL-SECUNDARIO1-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL-SECUNDARIO1-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL-SECUNDARIO1-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/PRINCIPAL-SECUNDARIO1-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/sector-empresarial-de-bcs-seguro-y-confiable-luis-araiza/" title="Sector empresarial de BCS, seguro y confiable: Luis Araiza">Sector empresarial de BCS, seguro y confiable: Luis Araiza</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>3 julio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>53 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/alcaldesa-contigo-y-en-tu-escuela-programa-integral-que-ha-beneficiado-a-mas-de-mil-608-alumnos/" rel="bookmark" title="“Alcaldesa Contigo y en Tu Escuela” programa integral que ha beneficiado a más de mil 608 alumnos">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/01-“Alcaldesa-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="“Alcaldesa Contigo y en Tu Escuela” programa integral que ha beneficiado a más de mil 608 alumnos" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/01-“Alcaldesa-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/01-“Alcaldesa-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/01-“Alcaldesa-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/01-“Alcaldesa-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/alcaldesa-contigo-y-en-tu-escuela-programa-integral-que-ha-beneficiado-a-mas-de-mil-608-alumnos/" title="“Alcaldesa Contigo y en Tu Escuela” programa integral que ha beneficiado a más de mil 608 alumnos">“Alcaldesa Contigo y en Tu Escuela” programa integral que ha beneficiado a más de mil 608 alumnos</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>3 julio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>41 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/reportan-fallas-en-whatsapp-facebook-e-instagram-a-nivel-mundial/" rel="bookmark" title="Reportan fallas en WhatsApp, Facebook e Instagram a nivel mundial">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/46873456834646-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Reportan fallas en WhatsApp, Facebook e Instagram a nivel mundial" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/46873456834646-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/46873456834646-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/46873456834646-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/46873456834646-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/reportan-fallas-en-whatsapp-facebook-e-instagram-a-nivel-mundial/" title="Reportan fallas en WhatsApp, Facebook e Instagram a nivel mundial">Reportan fallas en WhatsApp, Facebook e Instagram a nivel mundial</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>3 julio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>149 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/ya-no-queremos-vivir-en-chula-vista-advierten-vecinos-en-reunion-con-infonavit/" rel="bookmark" title="Ya no queremos vivir en Chula Vista advierten vecinos en reunión con Infonavit">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/chual-vistta-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Ya no queremos vivir en Chula Vista advierten vecinos en reunión con Infonavit" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/chual-vistta-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/chual-vistta-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/chual-vistta-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/07/chual-vistta-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/ya-no-queremos-vivir-en-chula-vista-advierten-vecinos-en-reunion-con-infonavit/" title="Ya no queremos vivir en Chula Vista advierten vecinos en reunión con Infonavit">Ya no queremos vivir en Chula Vista advierten vecinos en reunión con Infonavit</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>3 julio, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>571 Views</li>
						</ul>
					</div>
				</div>
									</div>
		</div><div id="custom_html-11" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script></center> </div></div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

			<div class="container">
			<div class="row">
				<div class="col-sm-12 col-xs-12">
					<div class="related-posts style-1">
						<div class="item-title"><h4>Related Posts</h4></div>
						<!-- Start Related Posts -->
<div class="related-post-content">
	<div class="row">
  	<div class="related-wrap">
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-71480 type-post format-standard has-post-thumbnail hentry category-destacadas category-internacional" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/guatemala-preparan-festival-a-beneficio-de-damnificados-por-erupcion/" rel="bookmark" title="Guatemala Preparan festival a beneficio de damnificados por erupción">
  						<img width="570" height="400" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/festival-570x400.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Guatemala Preparan festival a beneficio de damnificados por erupción" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/festival-570x400.jpg 570w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/festival-360x252.jpg 360w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="https://www.tribunadeloscabos.com.mx/destacadas/ ">Destacadas</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/guatemala-preparan-festival-a-beneficio-de-damnificados-por-erupcion/#respond">0 COMMENT</a></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/guatemala-preparan-festival-a-beneficio-de-damnificados-por-erupcion/" title="Guatemala Preparan festival a beneficio de damnificados por erupción">Guatemala Preparan festival a beneficio de damnificados por erupción</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-811 type-post format-standard has-post-thumbnail hentry category-turistico" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/el-chef-mexicano-enrique-olvera-rankeado-dentro-de-los-50-mejores-visitara-los-cabos/" rel="bookmark" title="El chef mexicano Enrique Olvera, rankeado dentro de los 50 mejores, visitará Los Cabos">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/69456945i6j56ertygf.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="El chef mexicano Enrique Olvera, rankeado dentro de los 50 mejores, visitará Los Cabos" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/69456945i6j56ertygf.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/69456945i6j56ertygf-300x167.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/69456945i6j56ertygf-768x427.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-10" href="https://www.tribunadeloscabos.com.mx/01/turistico/ ">Turístico</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/el-chef-mexicano-enrique-olvera-rankeado-dentro-de-los-50-mejores-visitara-los-cabos/" title="El chef mexicano Enrique Olvera, rankeado dentro de los 50 mejores, visitará Los Cabos">El chef mexicano Enrique Olvera, rankeado dentro de los 50 mejores, visitará Los Cabos</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-87408 type-post format-standard has-post-thumbnail hentry category-h-xii-ayuntamiento-de-los-cabos tag-cxlii-aniversario tag-educacion-preescolar tag-jardin-de-ninos tag-natalicio" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/gobierno-de-los-cabos-conmemora-el-cxlii-aniversario-del-natalicio-de-la-profesora-rosaura-zapata-cano/" rel="bookmark" title="Gobierno de Los Cabos conmemora el CXLII Aniversario del Natalicio de La Profesora Rosaura Zapata Cano">
  						<img width="570" height="400" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/11/02GOBIERNO-570x400.jpeg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/11/02GOBIERNO-570x400.jpeg 570w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/11/02GOBIERNO-360x252.jpeg 360w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-14" href="https://www.tribunadeloscabos.com.mx/h-xii-ayuntamiento-de-los-cabos/ ">H. Ayuntamiento de Los Cabos</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/gobierno-de-los-cabos-conmemora-el-cxlii-aniversario-del-natalicio-de-la-profesora-rosaura-zapata-cano/#respond">0 COMMENT</a></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/gobierno-de-los-cabos-conmemora-el-cxlii-aniversario-del-natalicio-de-la-profesora-rosaura-zapata-cano/" title="Gobierno de Los Cabos conmemora el CXLII Aniversario del Natalicio de La Profesora Rosaura Zapata Cano">Gobierno de Los Cabos conmemora el CXLII Aniversario del Natalicio de La Profesora Rosaura Zapata Cano</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-29412 type-post format-standard has-post-thumbnail hentry category-gobierno-de-b-c-s tag-educacion-integral tag-sector-productivo tag-sep" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/por-una-educacion-integral-se-vincula-a-estudiantes-de-educacion-media-superior-al-sector-productivo-sep/" rel="bookmark" title="Por una educación integral se vincula a estudiantes de educación media superior al sector productivo: SEP">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/03/SEP5.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Por una educación integral se vincula a estudiantes de educación media superior al sector productivo: SEP" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/03/SEP5.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/03/SEP5-300x167.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-13" href="https://www.tribunadeloscabos.com.mx/gobierno-de-b-c-s/ ">Gobierno de B.C.S.</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/por-una-educacion-integral-se-vincula-a-estudiantes-de-educacion-media-superior-al-sector-productivo-sep/" title="Por una educación integral se vincula a estudiantes de educación media superior al sector productivo: SEP">Por una educación integral se vincula a estudiantes de educación media superior al sector productivo: SEP</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  	</div>
	</div>
</div>
<!-- End Related Posts -->
					</div><!-- related-posts -->
				</div><!-- col-sm-12 col-xs-12 -->
			</div><!-- row -->
		</div><!-- container -->
	</section><!-- main -->

<footer class="main-footer dark footer-style2">
	<div class="cairo_footer_instagram">
		</div>
	<div class="top_footer">
		<div class="container">
			<div class="row">
				
				
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-bottom-widget">
						<div class="col-md-12 col-sm-12 col-xs-12">
  <div id="widget_social_widget-2" class="sidebar-widget sidebar-style1 widget_social_widget"><div class="widget-title"><h2 class="title">SÍGUENOS EN</h2></div>
		<!-- Start widget social -->
		<div class="widget_content">
			<div class="widget-follow">
								<ul class="author-social-icons style1">
											<li class="facebook"><a href="https://www.facebook.com/diariotribuna/" target="_blank"><span class="fa fa-facebook"></span></a></li>
											<li class="twitter"><a href="https://twitter.com/TribunaDiario" target="_blank"><span class="fa fa-twitter"></span></a></li>
											<li class="youtube"><a href="https://www.youtube.com/tribunadeloscabos/" target="_blank"><span class="fa fa-youtube"></span></a></li>
											<li class="instagram"><a href="https://www.instagram.com/tribunadiario/" target="_blank"><span class="fa fa-instagram"></span></a></li>
									</ul>
			  			</div>
		</div>
		<!-- End widget social -->

		</div></div>
					</div>
				</div>
				
			</div>
		</div>
	</div>
	<div class="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="footer-nav">
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<nav class="footer-menu">
							<ul id="menu-footer" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="https://www.tribunadeloscabos.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-48531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48531"><a href="https://www.tribunadeloscabos.com.mx/historia/">Historia</a></li>
<li id="menu-item-99658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99658"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li id="menu-item-99659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99659"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li id="menu-item-99660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99660"><a href="https://tvmar.tv/">TV MAR</a></li>
</ul>						</nav><!-- footer-menu -->
					</div>
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<div class="copyright text-right">
															<p>DERECHOS RESERVADOS - TRIBUNA DE LOS CABOS ®</p>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
<!-- End Theme Wrapper  -->

	<!-- Back to top Link -->
	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '358153004908675',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://www.tribunadeloscabos.com.mx/en-agosto-no-habra-presupuesto-ni-para-pagar-la-luz-conade/" data-numposts="5" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script></body>
</html>
