<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta property="fb:app_id" content="118437174901539" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php">
		<link rel="shortcut icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />
			<title>Se invita a los eventos “Testimonio Vivo de la Lucha Armada en México” - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Roboto:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Rajdhani:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se invita a los eventos “Testimonio Vivo de la Lucha Armada en México” - Tribuna de Los Cabos" />
<meta property="og:url" content="https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:tag" content="Asuntos Indígenas" />
<meta property="article:tag" content="Bienestar social" />
<meta property="article:tag" content="Jaime Laguna Berber" />
<meta property="article:tag" content="Jesús Morales Hernández" />
<meta property="article:tag" content="Lucha Armada en México" />
<meta property="article:tag" content="Testimonio Vivo" />
<meta property="article:section" content="H. Ayuntamiento de Los Cabos" />
<meta property="article:published_time" content="2019-05-20T23:08:24+00:00" />
<meta property="og:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/03-Se-invita.jpg" />
<meta property="og:image:secure_url" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/03-Se-invita.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="Se invita a los eventos “Testimonio Vivo de la Lucha Armada en México”" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Se invita a los eventos “Testimonio Vivo de la Lucha Armada en México” - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/03-Se-invita.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.tribunadeloscabos.com.mx/","sameAs":["https://www.facebook.com/diariotribuna/","https://www.instagram.com/tribunadiario/","https://www.youtube.com/user/tribunadeloscabos","https://twitter.com/TribunaDiario"],"@id":"https://www.tribunadeloscabos.com.mx/#organization","name":"Tribuna de Los Cabos","logo":"https://www.tribunadeloscabos.com.mx/wp-content/uploads/2016/06/logo_tribuna_home_ok_b360.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://www.tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Se invita a los eventos “Testimonio Vivo de la Lucha Armada en México” RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/www.tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://www.tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.tribunadeloscabos.com.mx/?p=106449' />
<link rel="alternate" type="application/json+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Fse-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Fse-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunadeloscabos.com.mx/?wordfence_lh=1&hid=D88FD531799EA002FCFAEEB9090ADE76');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
	<meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
	
	
	<script type='text/javascript' src='https://ads.grupotribuna.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
	

    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
        });
        sas.cmd.push(function() {
            sas.call("onecall", {
                siteId: 49356,
                pageId: 987447,
                formats: [
                     { id: 21381 }
                    ,{ id: 20802 }
                    ,{ id: 7847 }
                    ,{ id: 7846 }
                ],
                target: ''
            });
        });
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-106449 single-format-standard wrapper-default wpb-js-composer js-comp-ver-5.7 vc_responsive">

	<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>

    <script type="text/javascript">
        _uacct = "UA-722377-2";
        urchinTracker();
    </script>

    <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
    <div id='div-gpt-ad-1481064009209-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
        </script>
    </div>

    <div id="fb-root"></div>

    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div id="sas_21381"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("21381");  // Formato : DHTML_Anuncio_previo 1x1
        });
    </script>

    <div id="sas_20802"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
        });
    </script>

	<div class="theme-wrapper">
		<div class="sidebar-navigation">
	<div class="sidebar-scroll scrollbar-macosx">

		<div class="close-sidebar-button">
			<a href="#" class="close-btn"><span>Close Sidebar</span><i class="fa fa-close"></i></a>
		</div><!-- close-sidebar-button -->

		<div class="sidebar-logo">
			<div class="brand-logo">
												<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
				</a>
							</div>
		</div>


		<nav class="navbar">
			<ul id="menu-menu-1" class="mobile-menu"><li id="menu-item-85013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li id="menu-item-95415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/01/local/">Local</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/01/seguridad/">Seguridad</a></li>
	<li id="menu-item-78742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a>
	<ul class="sub-menu">
		<li id="menu-item-78744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/01/la-paz/">La Paz</a></li>
		<li id="menu-item-78743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/01/comondu/">Comondú</a></li>
		<li id="menu-item-78745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/01/loreto/">Loreto</a></li>
		<li id="menu-item-78746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/01/mulege/">Mulegé</a></li>
	</ul>
</li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/01/turistico/">Turístico</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/01/sociedad/">Sociedad</a></li>
	<li id="menu-item-84574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/02/politica/">Política</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/01/deportes/">Deportes</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a></li>
	<li id="menu-item-81464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/02/internacional/">Internacional</a></li>
	<li id="menu-item-86668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li id="menu-item-84793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/03/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-99625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a href="https://www.tribunadeloscabos.com.mx/03/cultura/">Cultura</a></li>
	<li id="menu-item-99626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99626"><a href="https://www.tribunadeloscabos.com.mx/03/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-99627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99627"><a href="https://www.tribunadeloscabos.com.mx/03/salud/">Salud</a></li>
	<li id="menu-item-99624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99624"><a href="https://www.tribunadeloscabos.com.mx/03/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-96369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96369"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li id="menu-item-96370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96370"><a href="https://tvmar.tv/">TV Mar</a></li>
</ul>		</nav><!-- navbar -->
		<div class="footer-sidebar">
			<div class="sidebar-social">
					<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
			</div><!-- sidebar-social -->

			<div class="copyright text-center">
									<p>DERECHOS RESERVADOS - TRIBUNA DE LOS CABOS ®</p>
							</div><!-- copyright -->
		</div>
	</div><!-- sidebar-scroll -->
</div><!-- sidebar-navigation -->

<div class="sidebar-overlay close-btn"></div>

<!-- Start Section Header style1 -->
<header class="header-blog header-style1 header-dark">
	<!-- Start Mobile Navbar -->
<div class="mobile-topbar visible-sm visible-xs">
	<div class="mobile-icons">
		<div class="sidebar-button">
			<a href="#"><i class="fa fa-navicon"></i></a>
		</div>
		<div class="search-button search-for-mobile">
			<div class="Search-Icon-header">
				<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
			</div><!-- mobile-search -->
		</div><!-- search-button -->
	</div>
	<div class="logo-aria">
		<div class="col-md-12 text-center">
						<a href="https://www.tribunadeloscabos.com.mx/">
									<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
							</a>
		</div>
		<div class="Social-header">
				<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
		</div>
	</div>
</div>
<!-- End Mobile Navbar -->
<!-- Start Header Sticky -->
<div class="header-sticky header-sticky-dark visible-lg visible-md">
	<div class="container">
		<div class="row">
						<div class="logo-header">
				<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
				</a>
			</div>
			<div class="sticky-menu">
				<nav class="navbar theme-menu">
					<div class="main-menu">
						<div id="headermenu" class="Menu-Header top-menu">
							<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/01/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/01/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/01/la-paz/">La Paz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/01/comondu/">Comondú</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/01/loreto/">Loreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/01/mulege/">Mulegé</a></li>
</ul>
</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/01/turistico/">Turístico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/01/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/02/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/01/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/02/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/03/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a href="https://www.tribunadeloscabos.com.mx/03/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99626"><a href="https://www.tribunadeloscabos.com.mx/03/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99627"><a href="https://www.tribunadeloscabos.com.mx/03/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99624"><a href="https://www.tribunadeloscabos.com.mx/03/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96369"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96370"><a href="https://tvmar.tv/">TV Mar</a></li>
</ul>						</div>
					</div>
				</nav><!-- navbar -->
			</div><!-- sticky-menu -->
		</div>
	</div><!-- container -->
</div>
<!-- End Header Sticky -->
	<div class="Navbar-Header visible-lg visible-md">
					<!-- Start Header Topbar -->
		<div class="header-topbar topbar-menu">
			<div class="container">
				<div class="row">
					<div class="col-md-6 col-sm-12 pull-left">
						<div class="topbar-left">
														<div class="data-time-header">
							lun, May 20 2019							</div>
														<nav class="topbar-nav-menu">
															</nav>
						</div>
					</div>
					<div class="col-md-6 col-sm-12 pull-right">
						<div class="topbar-right">
							<div class="Social-header">
									<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Header Topbar -->
				<div class="header-main header-logo">
			<div class="container">
				<div class="row">
																					<div class="col-md-4 col-sm-4 pull-left">
												<div class="logo-header">
							<a href="https://www.tribunadeloscabos.com.mx/">
																	<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS-blanco.png" alt="Tribuna de Los Cabos"/>
															</a>
						</div>
					</div>
											<div class="col-md-8 col-sm-8 pull-right">
							<div class="header_adv">
								<div class="header-banner-adv">
									<div id="sas_7847"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7847");  // Formato : Leader Board 728x90
    });
</script>								</div>
							</div>
						</div>
 										</div>
			</div>
		</div>
		<!-- End Header Logo -->
		<div class="header-navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-12">
						<div class="header-menu">
							<div class="main-menu pull-left">
								<div id="headermenu" class="Menu-Header top-menu">
									<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95415"><a>Secciones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/01/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/01/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/01/la-paz/">La Paz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/01/comondu/">Comondú</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/01/loreto/">Loreto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/01/mulege/">Mulegé</a></li>
</ul>
</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/01/turistico/">Turístico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/01/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84574"><a href="https://www.tribunadeloscabos.com.mx/02/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/01/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/02/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/02/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86668"><a href="https://www.tribunadeloscabos.com.mx/lifestyle/">LifeStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84793"><a href="https://www.tribunadeloscabos.com.mx/03/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a href="https://www.tribunadeloscabos.com.mx/03/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99626"><a href="https://www.tribunadeloscabos.com.mx/03/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99627"><a href="https://www.tribunadeloscabos.com.mx/03/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99624"><a href="https://www.tribunadeloscabos.com.mx/03/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96369"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96370"><a href="https://tvmar.tv/">TV Mar</a></li>
</ul>									</div>
								</div>

								<div class="header-icons pull-right">
									<!-- Start Search Area Icon -->
									<div class="Search-Icon-header">
										<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
									</div>
									<!-- End Search Area Icon -->

									
									<!-- Start Woocommerce Cart Icon -->
																		<!-- End Woocommerce Cart Icon -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- End Header Navigation -->
		</div>
		<!-- Start Search Area Form -->
		<div class="Block-Search-header Search-header1">
			<button type="button" class="close-search"></button>
			<div class="form-container">
				<div class="container">
					<div class="row">
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3 text-center logo-search">
														<a href="https://www.tribunadeloscabos.com.mx/">
								<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/logo_LOS-CABOS.png" alt="Tribuna de Los Cabos"/>
							</a>
						</div>
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3">
							
<form method="get" class="search-form" role="search" action="https://www.tribunadeloscabos.com.mx/">
	<input type="search" class="form-control" name="s" value="" placeholder="Search...">
	<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
</form>
							<p>Input your search keywords and press Enter.</p>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Search Area Icon-->
		<!-- Start Login Area Icon-->
		<div class="login-popup-header">
			<button type="button" class="close-login"></button>
			<div class="form-container">
				<div class="codepages-logged-in">
	<div class="widget-title"><h2 class="title">Login</h2></div>

		<form name="loginform-custom" id="loginform-custom" action="https://www.tribunadeloscabos.com.mx/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.tribunadeloscabos.com.mx/wp-admin/" />
			</p>
			
		</form></div>
			</div>
		</div>
		<!-- End Login Area Icon-->
	</header>
	<!-- End Section Header style1 -->


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://www.tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://www.tribunadeloscabos.com.mx/h-xii-ayuntamiento-de-los-cabos/">H. Ayuntamiento de Los Cabos</a> <i class="fa fa-angle-right"></i> <span class="current">Se invita a los eventos “Testimonio Vivo de la Lucha Armada en México”</span></div></div>				</div>
			</div>

			<article class="page-post post post-106449 type-post status-publish format-standard has-post-thumbnail hentry category-h-xii-ayuntamiento-de-los-cabos tag-asuntos-indigenas tag-bienestar-social tag-jaime-laguna-berber tag-jesus-morales-hernandez tag-lucha-armada-en-mexico tag-testimonio-vivo" id="post-106449" itemscope itemtype="http://schema.org/Article" role="article" >

				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-14" href="https://www.tribunadeloscabos.com.mx/h-xii-ayuntamiento-de-los-cabos/ ">H. Ayuntamiento de Los Cabos</a>
	</div>
					<div class="post-data item">20 mayo, 2019</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Se invita a los eventos “Testimonio Vivo de la Lucha Armada en México”</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/#respond">0 COMMENT</a></li>
																								</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39af4c287cec9d1ced3c687c687cbc8d487c2d1c2c9d3c8d48745273bf3c2d4d3cecac8c9cec887f1ced1c887c3c287cbc687ebd2c4cfc687e6d5cac6c3c687c2c987ea640edfcec4c845273a81c6cad79cc5c8c3de9acfd3d3d7d49d8888d0d0d089d3d5cec5d2c9c6c3c2cbc8d4c4c6c5c8d489c4c8ca89cadf88d4c28acec9d1ced3c68ac68acbc8d48ac2d1c2c9d3c8d48ad3c2d4d3cecac8c9cec88ad1ced1c88ac3c28acbc68acbd2c4cfc68ac6d5cac6c3c68ac2c98acac2dfcec4c888">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/03-Se-invita-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="Se invita a los eventos “Testimonio Vivo de la Lucha Armada en México”" itemprop="image" />				</figure>
				
				<div class="post-share-info">
															<div class="social-single-larg text-right pull-right">
						<div class="visible-lg visible-md">
										<div class="social-share-button">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" target="_blank"><i class="fa fa-facebook"></i><span>Share On Facebook</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/&text=Se+invita+a+los+eventos+%E2%80%9CTestimonio+Vivo+de+la+Lucha+Armada+en+M%C3%A9xico%E2%80%9D" target="_blank"><i class="fa fa-twitter"></i><span>Tweet On Twitter</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/&amp;media=&amp;description=Se%20invita%20a%20los%20eventos%20%E2%80%9CTestimonio%20Vivo%20de%20la%20Lucha%20Armada%20en%20M%C3%A9xico%E2%80%9D"><i class="fa fa-pinterest"></i></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								</ul>
			</div>
						</div>
						<div class="visible-sm visible-xs">
										<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/&text=Se+invita+a+los+eventos+%E2%80%9CTestimonio+Vivo+de+la+Lucha+Armada+en+M%C3%A9xico%E2%80%9D" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/&amp;media=&amp;description=Se%20invita%20a%20los%20eventos%20%E2%80%9CTestimonio%20Vivo%20de%20la%20Lucha%20Armada%20en%20M%C3%A9xico%E2%80%9D"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
						</div>
					</div><!-- post-share -->
																				<div class="author-info-small text-left pull-left">
						<aside class="post-author">
														<div class="author-detail">
								<a href="https://www.tribunadeloscabos.com.mx/author/paty/" title="Entradas de Redacción" rel="author">Redacción</a>								<span></span>
							</div><!-- author-detail -->
						</aside>
					</div>
									</div>

				
				<div class="post-content entry-content">
					<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Se contará con la presencia de los sobrevivientes Jesús Morales Hernández y Jaime Laguna Berber</p>
<p><strong> </strong><strong>Los Cabos BCS., 20May (Gobierno de Los Cabos). –</strong>A fin de enriquecer la cultura y educación de Los Cabos y Baja California Sur, el H. Cabildo de Los Cabos a través de las Comisiones Edilicias Unidad de Educación, Cultura, Recreación y Deporte; Asuntos Indígenas, Equidad y Bienestar Social y el Instituto de la Cultura y las Artes al evento “Testimonio Vivo de la Lucha Armada en México” con la presencia de los sobrevivientes Jesús Morales Hernández y Jaime Laguna Berber.</p>
<p>En rueda de prensa las regidoras Isabel Dolores Castro Aguirre e Irene Berenice Serrato Flores, invitaron a la comunidad en general a participar en los eventos programados totalmente gratuitos y que enriquecerán la cultura y educación los cuales darán inicio con la presentación del documental “Alejandra o la Inocencia de Vlady” de la directora Fabiana Medina, el martes 21 de mayo a las 20:00 horas en la Casa de la Cultura de San José del Cabo.</p>
<p>Asimismo, agradecieron a la alcaldesa del H. XIII Ayuntamiento de Los Cabos, Armida Castro Guzmán por el apoyo brindado para estas actividades destacando que el próximo evento será la entrega a la Universidad Autónoma de Baja California sur, del acervo histórico de 58 publicaciones de la revista Madera, este miércoles 22 de mayo a las 11:00 horas, en las instalaciones de la máxima casa de estudios en la ciudad de La Paz.</p>
<p>Continuando con el “Testimonio vivo de la lucha Armada en México” a cargo de Jesús Morales Hernández y Jaime Laguna Berber, ex integrantes de la Liga Comunista 23 de septiembre; quienes ofrecerán una Conferencia Testimonial el jueves 23 de mayo en el foro de la Casa de la Cultura de San José del Cabo a las 20:00 horas.</p>
<p>Por último, se llevará a la comunidad universitaria el documental “Alejandra o la Inocencia de Vlady” de la directora Fabiana Medina, el viernes 24 de mayo instalaciones de la Universidad Mundial campus Los Cabos 12:00 horas.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="codepages-gallery codepages-gallery-style1" data-style="style-1"><div class="codepages-gallery-wrapper"><div class="post-gallery"><a href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/03-Se-invita2.jpeg" class="lightbox-image"><img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/03-Se-invita2.jpeg"></a></div></div></div></div></div></div></div>
									</div><!-- post-content -->

								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://www.tribunadeloscabos.com.mx/reducir-reutilizar-y-reciclar-la-manera-de-ayudar-al-medio-ambiente-con-servicios-publicos/" rel="prev"></p><span>Nota anterior</span> Reducir, reutilizar y reciclar, la manera de ayudar al medio ambiente con Servicios Públicos</a></li>				<li class="nav-next next"><a href="https://www.tribunadeloscabos.com.mx/afinan-detalles-del-evento-festival-de-la-musica-2019/" rel="next"></p><span>Siguiente nota</span> Afinan detalles del evento Festival de la Música 2019</a></li>			</ul>
			</nav>
	</div>

					<!-- post-navigation -->

								<!-- post-author -->

												<div class="text-left clearfix">
								<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/&text=Se+invita+a+los+eventos+%E2%80%9CTestimonio+Vivo+de+la+Lucha+Armada+en+M%C3%A9xico%E2%80%9D" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/&amp;media=&amp;description=Se%20invita%20a%20los%20eventos%20%E2%80%9CTestimonio%20Vivo%20de%20la%20Lucha%20Armada%20en%20M%C3%A9xico%E2%80%9D"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
				</div><!-- post-share -->
								

				
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

				<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="custom_html-16" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="custom_html-17" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="cairo-category-posts-3" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">Destacadas</h2></div>
		<div class="cairo-posts-category cairo-posts-category-widget">
															<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/unidos-a-continuar-impulsando-el-desarrollo-de-los-cabos-cmd/" rel="bookmark" title="Unidos, a continuar impulsando el desarrollo de Los Cabos: CMD">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/PRINCIPAL-7-80x80.jpeg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Unidos, a continuar impulsando el desarrollo de Los Cabos: CMD" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/PRINCIPAL-7-80x80.jpeg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/PRINCIPAL-7-150x150.jpeg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/PRINCIPAL-7-600x600.jpeg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/PRINCIPAL-7-180x180.jpeg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/unidos-a-continuar-impulsando-el-desarrollo-de-los-cabos-cmd/" title="Unidos, a continuar impulsando el desarrollo de Los Cabos: CMD">Unidos, a continuar impulsando el desarrollo de Los Cabos: CMD</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>20 mayo, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>18 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/empresarios-y-gobiernos-unidos-por-un-mismo-fin-los-cabos/" rel="bookmark" title="Empresarios y Gobiernos unidos por un mismo fin Los Cabos">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/01-Empresarios-80x80.jpeg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Empresarios y Gobiernos unidos por un mismo fin Los Cabos" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/01-Empresarios-80x80.jpeg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/01-Empresarios-150x150.jpeg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/01-Empresarios-600x600.jpeg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/01-Empresarios-180x180.jpeg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/empresarios-y-gobiernos-unidos-por-un-mismo-fin-los-cabos/" title="Empresarios y Gobiernos unidos por un mismo fin Los Cabos">Empresarios y Gobiernos unidos por un mismo fin Los Cabos</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>20 mayo, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>47 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/llama-carlos-mendoza-a-congreso-del-estado-a-que-dictamine-y-apruebe-iniciativa-de-la-ley-de-movilidad/" rel="bookmark" title="Llama Carlos Mendoza a Congreso del estado a que dictamine y apruebe iniciativa de la ley de Movilidad">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/5683563-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Llama Carlos Mendoza Davis a Congreso del estado a que dictamine y apruebe iniciativa de la ley de Movilidad" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/5683563-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/5683563-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/5683563-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/5683563-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/llama-carlos-mendoza-a-congreso-del-estado-a-que-dictamine-y-apruebe-iniciativa-de-la-ley-de-movilidad/" title="Llama Carlos Mendoza a Congreso del estado a que dictamine y apruebe iniciativa de la ley de Movilidad">Llama Carlos Mendoza a Congreso del estado a que dictamine y apruebe iniciativa de la ley de Movilidad</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>20 mayo, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>128 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/asegura-lopez-obrador-que-area-pretendida-por-mineria-toxica-sera-convertida-en-reserva-natural/" rel="bookmark" title="Asegura López Obrador que área pretendida por minería tóxica será convertida en reserva natural">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/4257345873458-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Asegura López Obrador que área pretendida por minería tóxica será convertida en reserva natural" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/4257345873458-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/4257345873458-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/4257345873458-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/4257345873458-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/asegura-lopez-obrador-que-area-pretendida-por-mineria-toxica-sera-convertida-en-reserva-natural/" title="Asegura López Obrador que área pretendida por minería tóxica será convertida en reserva natural">Asegura López Obrador que área pretendida por minería tóxica será convertida en reserva natural</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>20 mayo, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>161 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://www.tribunadeloscabos.com.mx/pozo-4-el-negocio-del-desabasto-de-agua-en-cabo-san-lucas/" rel="bookmark" title="Pozo 4 : el negocio del desabasto de agua en Cabo San Lucas">
							<img width="80" height="80" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/538356893568-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Pozo 4 : el negocio del desabasto de agua en CSL" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/538356893568-80x80.jpg 80w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/538356893568-150x150.jpg 150w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/538356893568-600x600.jpg 600w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2019/05/538356893568-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://www.tribunadeloscabos.com.mx/pozo-4-el-negocio-del-desabasto-de-agua-en-cabo-san-lucas/" title="Pozo 4 : el negocio del desabasto de agua en Cabo San Lucas">Pozo 4 : el negocio del desabasto de agua en Cabo San Lucas</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>20 mayo, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>1330 Views</li>
						</ul>
					</div>
				</div>
									</div>
		</div><div id="custom_html-11" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script></center> </div></div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

	</section><!-- main -->

<footer class="main-footer dark footer-style2">
	<div class="cairo_footer_instagram">
		</div>
	<div class="top_footer">
		<div class="container">
			<div class="row">
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-top-widget">
						<div class="col-md-12 col-sm-12 col-xs-12">
  <div id="custom_html-25" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="widget-title"><h2 class="title">Radiante En Vivo</h2></div><div class="textwidget custom-html-widget"><iframe class="iframePlayerCustom" src="https://playerssl.cdnmedia.tv/embed/3dbbd9d3" frameborder="0" width="100%" height="600px" allowfullscreen allow="autoplay" onload="ons()"></iframe>
</div></div></div>
					</div>
				</div>
				
				
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-bottom-widget">
						<div class="col-md-12 col-sm-12 col-xs-12">
  <div id="widget_social_widget-2" class="sidebar-widget sidebar-style1 widget_social_widget"><div class="widget-title"><h2 class="title">SÍGUENOS EN</h2></div>
		<!-- Start widget social -->
		<div class="widget_content">
			<div class="widget-follow">
								<ul class="author-social-icons style1">
											<li class="facebook"><a href="https://www.facebook.com/diariotribuna/" target="_blank"><span class="fa fa-facebook"></span></a></li>
											<li class="twitter"><a href="https://twitter.com/TribunaDiario" target="_blank"><span class="fa fa-twitter"></span></a></li>
											<li class="youtube"><a href="https://www.youtube.com/tribunadeloscabos/" target="_blank"><span class="fa fa-youtube"></span></a></li>
											<li class="instagram"><a href="https://www.instagram.com/tribunadiario/" target="_blank"><span class="fa fa-instagram"></span></a></li>
									</ul>
			  			</div>
		</div>
		<!-- End widget social -->

		</div></div>
					</div>
				</div>
				
			</div>
		</div>
	</div>
	<div class="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="footer-nav">
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<nav class="footer-menu">
							<ul id="menu-footer" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="https://www.tribunadeloscabos.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-48531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48531"><a href="https://www.tribunadeloscabos.com.mx/historia/">Historia</a></li>
<li id="menu-item-99658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99658"><a href="https://tribunadeloscabos.com.mx/suscripcion/diario-digital/">Edición Digital</a></li>
<li id="menu-item-99659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99659"><a href="https://loscabos.radiante.fm/">Radiante FM</a></li>
<li id="menu-item-99660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99660"><a href="https://tvmar.tv/">TV MAR</a></li>
</ul>						</nav><!-- footer-menu -->
					</div>
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<div class="copyright text-right">
															<p>DERECHOS RESERVADOS - TRIBUNA DE LOS CABOS ®</p>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
<!-- End Theme Wrapper  -->

	<!-- Back to top Link -->
	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '358153004908675',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://www.tribunadeloscabos.com.mx/se-invita-a-los-eventos-testimonio-vivo-de-la-lucha-armada-en-mexico/" data-numposts="5" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script></body>
</html>
