<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta property="fb:app_id" content="118437174901539" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php">
		<link rel="shortcut icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />
			<title>Trump extiende amenaza migratoria a Guatemala y El Salvador - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Rajdhani:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump extiende amenaza migratoria a Guatemala y El Salvador - Tribuna de Los Cabos" />
<meta property="og:description" content="Washington, 17 Oct (Notimex).&#8211; El presidente estadunidense Donald Trump amplió a Guatemala y El Salvador la amenaza que hizo a Honduras, al advertir que congelará la ayuda económica si esos países permiten el tránsito de una caravana de migrantes en ruta hacia Estados Unidos &#8220;Hemos informado a Honduras, Guatemala y El Salvador que si permiten &hellip;" />
<meta property="og:url" content="https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:tag" content="amenaza" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="El Salvador" />
<meta property="article:tag" content="Guatemala" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2018-10-17T12:12:02+00:00" />
<meta property="article:modified_time" content="2018-10-17T12:13:32+00:00" />
<meta property="og:updated_time" content="2018-10-17T12:13:32+00:00" />
<meta property="og:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/trump.jpg" />
<meta property="og:image:secure_url" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/trump.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="Trump extiende amenaza migratoria a Guatemala y El Salvador" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Washington, 17 Oct (Notimex).&#8211; El presidente estadunidense Donald Trump amplió a Guatemala y El Salvador la amenaza que hizo a Honduras, al advertir que congelará la ayuda económica si esos países permiten el tránsito de una caravana de migrantes en ruta hacia Estados Unidos &#8220;Hemos informado a Honduras, Guatemala y El Salvador que si permiten [&hellip;]" />
<meta name="twitter:title" content="Trump extiende amenaza migratoria a Guatemala y El Salvador - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/trump.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://www.tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Trump extiende amenaza migratoria a Guatemala y El Salvador RSS de los comentarios" href="https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='meteor-slides-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/css/meteor-slides.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"1000","meteorslideshowwidth":"1000","meteorslideshowtransition":"scrollLeft"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.tribunadeloscabos.com.mx","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/www.tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://www.tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.6" />
<link rel='shortlink' href='https://www.tribunadeloscabos.com.mx/?p=83148' />
<link rel="alternate" type="application/json+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Ftrump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunadeloscabos.com.mx%2Ftrump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunadeloscabos.com.mx/?wordfence_lh=1&hid=A45F28883FE89071CB0CCF87B27A9F78');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/amp/"><link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
	<script type='text/javascript' src='https://ads.grupotribuna.net/www/delivery/spcjs.php?id=1'></script>
	

    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
        });
        sas.cmd.push(function() {
            sas.call("onecall", {
                siteId: 49356,
                pageId: 987447,
                formats: [
                     { id: 21381 }
                    ,{ id: 20802 }
                    ,{ id: 7847 }
                    ,{ id: 7846 }
                ],
                target: ''
            });
        });
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-83148 single-format-standard woocommerce-no-js wrapper-default wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

	<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>

    <script type="text/javascript">
        _uacct = "UA-722377-2";
        urchinTracker();
    </script>

    <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
    <div id='div-gpt-ad-1481064009209-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
        </script>
    </div>

    <div id="fb-root"></div>

    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div id="sas_21381"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("21381");  // Formato : DHTML_Anuncio_previo 1x1
        });
    </script>

    <div id="sas_20802"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
        });
    </script>

	<div class="theme-wrapper">
		<div class="sidebar-navigation">
	<div class="sidebar-scroll scrollbar-macosx">

		<div class="close-sidebar-button">
			<a href="#" class="close-btn"><span>Close Sidebar</span><i class="fa fa-close"></i></a>
		</div><!-- close-sidebar-button -->

		<div class="sidebar-logo">
			<div class="brand-logo">
												<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/main-logo-tribuna-octubre.png" alt="Tribuna de Los Cabos"/>
				</a>
							</div>
		</div>


		<nav class="navbar">
			<ul id="menu-menu-1" class="mobile-menu"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a title="Hojea la versión digital del periódico Tribuna de Los Cabos" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/flippingbook/index.html">Edición Impresa</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/secciones/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/secciones/sociedad/">Sociedad</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/secciones/turistico/">Turístico</a></li>
</ul>
</li>
<li id="menu-item-78742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a>
<ul class="sub-menu">
	<li id="menu-item-78744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/secciones/la-paz/">La Paz</a></li>
	<li id="menu-item-78743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/secciones/comondu/">Comondú</a></li>
	<li id="menu-item-78745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/secciones/loreto/">Loreto</a></li>
	<li id="menu-item-78746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/secciones/mulege/">Mulegé</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/secciones/deportes/">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/secciones/nacional/">Nacional</a></li>
<li id="menu-item-81464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/secciones/internacional/">Internacional</a></li>
<li id="menu-item-78651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78651"><a href="https://www.tribunadeloscabos.com.mx/secciones/lifestyle/">Lifestyle</a></li>
<li id="menu-item-78377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78377"><a href="https://loscabos.radiante.fm/">Radiante 89.1 FM</a></li>
</ul>		</nav><!-- navbar -->
		<div class="footer-sidebar">
			<div class="sidebar-social">
					<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="http://google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
				
				
					</ul>
			</div><!-- sidebar-social -->

			<div class="copyright text-center">
									<p>2018  TRIBUNA DIGITAL - DERECHOS RESERVADOS</p>
							</div><!-- copyright -->
		</div>
	</div><!-- sidebar-scroll -->
</div><!-- sidebar-navigation -->

<div class="sidebar-overlay close-btn"></div>

<!-- Start Section Header style1 -->
<header class="header-blog header-style1 header-dark">
	<!-- Start Mobile Navbar -->
<div class="mobile-topbar visible-sm visible-xs">
	<div class="mobile-icons">
		<div class="sidebar-button">
			<a href="#"><i class="fa fa-navicon"></i></a>
		</div>
		<div class="search-button search-for-mobile">
			<div class="Search-Icon-header">
				<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
			</div><!-- mobile-search -->
		</div><!-- search-button -->
	</div>
	<div class="logo-aria">
		<div class="col-md-12 text-center">
						<a href="https://www.tribunadeloscabos.com.mx/">
				<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/main-logo-tribuna-octubre.png" alt="Tribuna de Los Cabos"/>
			</a>
		</div>
		<div class="Social-header">
				<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="http://google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
				
				
					</ul>
		</div>
	</div>
</div>
<!-- End Mobile Navbar -->
<!-- Start Header Sticky -->
<div class="header-sticky header-sticky-dark visible-lg visible-md">
	<div class="container">
		<div class="row">
						<div class="logo-header">
				<a href="https://www.tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/main-logo-tribuna-octubre.png" alt="Tribuna de Los Cabos"/>
				</a>
			</div>
			<div class="sticky-menu">
				<nav class="navbar theme-menu">
					<div class="main-menu">
						<div id="headermenu" class="Menu-Header top-menu">
							<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a title="Hojea la versión digital del periódico Tribuna de Los Cabos" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/flippingbook/index.html">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/secciones/local/">Local</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/secciones/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/secciones/turistico/">Turístico</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/secciones/la-paz/">La Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/secciones/comondu/">Comondú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/secciones/loreto/">Loreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/secciones/mulege/">Mulegé</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/secciones/seguridad/">Seguridad</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/secciones/deportes/">Deportes</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/secciones/nacional/">Nacional</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/secciones/internacional/">Internacional</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78651"><a href="https://www.tribunadeloscabos.com.mx/secciones/lifestyle/">Lifestyle</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78377"><a href="https://loscabos.radiante.fm/">Radiante 89.1 FM</a></li>
</ul>						</div>
					</div>
				</nav><!-- navbar -->
			</div><!-- sticky-menu -->
		</div>
	</div><!-- container -->
</div>
<!-- End Header Sticky -->
	<div class="Navbar-Header visible-lg visible-md">
					<!-- Start Header Topbar -->
		<div class="header-topbar topbar-menu">
			<div class="container">
				<div class="row">
					<div class="col-md-6 col-sm-12 pull-left">
						<div class="topbar-left">
														<div class="data-time-header">
							mié, Oct 17 2018							</div>
														<nav class="topbar-nav-menu">
															</nav>
						</div>
					</div>
					<div class="col-md-6 col-sm-12 pull-right">
						<div class="topbar-right">
							<div class="Social-header">
									<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/diariotribuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="http://google.com/+tribunadeloscabos" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
				
				
					</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Header Topbar -->
				<div class="header-main header-logo">
			<div class="container">
				<div class="row">
																					<div class="col-md-4 col-sm-4 pull-left">
												<div class="logo-header">
							<a href="https://www.tribunadeloscabos.com.mx/">
																	<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/main-logo-tribuna-octubre.png" alt="Tribuna de Los Cabos"/>
															</a>
						</div>
					</div>
											<div class="col-md-8 col-sm-8 pull-right">
							<div class="header_adv">
								<div class="header-banner-adv">
									<div id="sas_7847"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7847");  // Formato : Leader Board 728x90
    });
</script>								</div>
							</div>
						</div>
 										</div>
			</div>
		</div>
		<!-- End Header Logo -->
		<div class="header-navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-12">
						<div class="header-menu">
							<div class="main-menu pull-left">
								<div id="headermenu" class="Menu-Header top-menu">
									<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a title="Hojea la versión digital del periódico Tribuna de Los Cabos" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/flippingbook/index.html">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.tribunadeloscabos.com.mx/secciones/local/">Local</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.tribunadeloscabos.com.mx/secciones/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.tribunadeloscabos.com.mx/secciones/turistico/">Turístico</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78742"><a>B C S</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78744"><a href="https://www.tribunadeloscabos.com.mx/secciones/la-paz/">La Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78743"><a href="https://www.tribunadeloscabos.com.mx/secciones/comondu/">Comondú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78745"><a href="https://www.tribunadeloscabos.com.mx/secciones/loreto/">Loreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78746"><a href="https://www.tribunadeloscabos.com.mx/secciones/mulege/">Mulegé</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.tribunadeloscabos.com.mx/secciones/seguridad/">Seguridad</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribunadeloscabos.com.mx/secciones/deportes/">Deportes</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tribunadeloscabos.com.mx/secciones/nacional/">Nacional</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81464"><a href="https://www.tribunadeloscabos.com.mx/secciones/internacional/">Internacional</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78651"><a href="https://www.tribunadeloscabos.com.mx/secciones/lifestyle/">Lifestyle</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78377"><a href="https://loscabos.radiante.fm/">Radiante 89.1 FM</a></li>
</ul>									</div>
								</div>

								<div class="header-icons pull-right">
									<!-- Start Search Area Icon -->
									<div class="Search-Icon-header">
										<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
									</div>
									<!-- End Search Area Icon -->

									
									<!-- Start Woocommerce Cart Icon -->
																		<!-- End Woocommerce Cart Icon -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- End Header Navigation -->
		</div>
		<!-- Start Search Area Form -->
		<div class="Block-Search-header Search-header1">
			<button type="button" class="close-search"></button>
			<div class="form-container">
				<div class="container">
					<div class="row">
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3 text-center logo-search">
														<a href="https://www.tribunadeloscabos.com.mx/">
								<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/main-logo-tribuna-octubre.png" alt="Tribuna de Los Cabos"/>
							</a>
						</div>
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3">
							
<form method="get" class="search-form" role="search" action="https://www.tribunadeloscabos.com.mx/">
	<input type="search" class="form-control" name="s" value="" placeholder="Search...">
	<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
</form>
							<p>Input your search keywords and press Enter.</p>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Search Area Icon-->
		<!-- Start Login Area Icon-->
		<div class="login-popup-header">
			<button type="button" class="close-login"></button>
			<div class="form-container">
				<div class="codepages-logged-in">
	<div class="widget-title"><h2 class="title">Login</h2></div>

		<form name="loginform-custom" id="loginform-custom" action="https://www.tribunadeloscabos.com.mx/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.tribunadeloscabos.com.mx/wp-admin/" />
			</p>
			
		</form></div>
			</div>
		</div>
		<!-- End Login Area Icon-->
	</header>
	<!-- End Section Header style1 -->


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://www.tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://www.tribunadeloscabos.com.mx/secciones/destacadas/">Destacadas</a> <i class="fa fa-angle-right"></i> <span class="current">Trump extiende amenaza migratoria a Guatemala y El Salvador</span></div></div>				</div>
			</div>

			<article class="page-post post post-83148 type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-internacional tag-amenaza tag-donald-trump tag-el-salvador tag-guatemala" id="post-83148" itemscope itemtype="http://schema.org/Article" role="article" >

				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-12" href="https://www.tribunadeloscabos.com.mx/secciones/destacadas/ ">Destacadas</a>
	</div>
					<div class="post-data item">17 octubre, 2018</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Trump extiende amenaza migratoria a Guatemala y El Salvador</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/#respond">0 COMMENT</a></li>
																								</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ef7d1d6ced383c6dbd7cac6cdc7c683c2cec6cdc2d9c283cecac4d1c2d7ccd1cac283c283e4d6c2d7c6cec2cfc283da83e6cf83f0c2cfd5c2c7ccd185c2ced398c1ccc7da9ecbd7d7d3d0998c8cd4d4d48dd7d1cac1d6cdc2c7c6cfccd0c0c2c1ccd08dc0ccce8dcedb8cd7d1d6ced38ec6dbd7cac6cdc7c68ec2cec6cdc2d9c28ececac4d1c2d7ccd1cac28ec28ec4d6c2d7c6cec2cfc28eda8ec6cf8ed0c2cfd5c2c7ccd18c">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/trump-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="Trump extiende amenaza migratoria a Guatemala y El Salvador" itemprop="image" />				</figure>
				
				<div class="post-share-info">
															<div class="social-single-larg text-right pull-right">
						<div class="visible-lg visible-md">
										<div class="social-share-button">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" target="_blank"><i class="fa fa-facebook"></i><span>Share On Facebook</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/&text=Trump+extiende+amenaza+migratoria+a+Guatemala+y+El+Salvador" target="_blank"><i class="fa fa-twitter"></i><span>Tweet On Twitter</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/&amp;media=&amp;description=Trump%20extiende%20amenaza%20migratoria%20a%20Guatemala%20y%20El%20Salvador"><i class="fa fa-pinterest"></i></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								</ul>
			</div>
						</div>
						<div class="visible-sm visible-xs">
										<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/&text=Trump+extiende+amenaza+migratoria+a+Guatemala+y+El+Salvador" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/&amp;media=&amp;description=Trump%20extiende%20amenaza%20migratoria%20a%20Guatemala%20y%20El%20Salvador"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
						</div>
					</div><!-- post-share -->
																			</div>

				
				<div class="post-content entry-content">
					<p><strong>Washington, 17 Oct (Notimex).</strong>&#8211; El presidente estadunidense Donald Trump amplió a Guatemala y El Salvador la amenaza que hizo a Honduras, al advertir que congelará la ayuda económica si esos países permiten el tránsito de una caravana de migrantes en ruta hacia Estados Unidos</p>
<p>&#8220;Hemos informado a Honduras, Guatemala y El Salvador que si permiten que sus ciudadanos viajen a través de sus fronteras hacia los Estados Unidos, con la intención de entrar ilegalmente a nuestro país, todos los pagos les serán detenidos”, escribió en Twitter.</p>
<p>“¡Cualquiera que entre a Estados Unidos ilegalmente será arrestado y detenido, y será repatriado a su país!”, remató en un segundo mensaje</p>
<p>Por la mañana, Trump emitió un mensaje específico a Honduras, para advertir que suspenderá de inmediato su ayuda económica a menos que detenga a los miembros de la caravana de migrantes.</p>
<p>Cientos de hondureños, entre ellos niños y mujeres, partieron el sábado de San Pedro Sula y otros puntos de su país, e ingresaron el lunes a pie a Guatemala por la frontera de Agua Caliente, en el departamento guatemalteco de Chiquimula, en su ruta hacia Estados Unidos.</p>
<p>La caravana, formada al menos por un millar de hondureños, pasó sin incidentes el puesto fronterizo, vigilado por un contingente de la policía guatemalteca, según autoridades.</p>
<p>Apenas la semana pasada, el vicepresidente estadunidense Mike Pence llamó a la población de Honduras, El Salvador y Guatemala a no viajar a Estados Unidos de manera ilegal.</p>
<p>“Necesitamos que todas las naciones del Triangulo del Norte refuercen este mensaje: no pongan a sus familias en riesgo haciendo el peligroso viaje al norte para tratar de entrar ilegalmente a Estados Unidos”, dijo Pence en un foro regional.</p>
<p>En esa ocasión, el presidente de Honduras, Juan Orlando Hernández, pidió al vicepresidente buscar una solución definitiva a los más de 100 mil hondureños que perderán el Estatus de Protección Temporal (TPS), y demandó la reunificación con sus padres de 119 niños hondureños que fueron separado bajo la política de tolerancia cero.</p>
<p>Asimismo, lamentó que Estados Unidos haya reducido la ayuda exterior a Honduras e hizo notar que la petición del presente año fiscal es menor a la de 2017. Foto de: AFP</p>
									</div><!-- post-content -->

								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://www.tribunadeloscabos.com.mx/confirman-muerte-del-copiloto-que-viajaba-en-avioneta-que-se-estrello-en-la-paz/" rel="prev"></p><span>Nota anterior</span> Confirman muerte del copiloto que viajaba en avioneta que se estrelló en La Paz</a></li>				<li class="nav-next next"><a href="https://www.tribunadeloscabos.com.mx/inicia-reunion-erdogan-pompeo-sobre-periodista-saudita-khashoggi/" rel="next"></p><span>Siguiente nota</span> Inicia reunión Erdogan-Pompeo sobre periodista saudita Khashoggi</a></li>			</ul>
			</nav>
	</div>
					<!-- post-navigation -->

								<!-- post-author -->

												<div class="text-left clearfix">
								<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/&text=Trump+extiende+amenaza+migratoria+a+Guatemala+y+El+Salvador" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/&amp;media=&amp;description=Trump%20extiende%20amenaza%20migratoria%20a%20Guatemala%20y%20El%20Salvador"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.tribunadeloscabos.com.mx/trump-extiende-amenaza-migratoria-a-guatemala-y-el-salvador/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
				</div><!-- post-share -->
								

								<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="media_video-2" class="sidebar-widget sidebar-style1 widget_media_video"><div id="fb-root"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-href="https://www.facebook.com/GobEdoBCS/videos/1959995114023357/" data-width="1170"><blockquote cite="https://www.facebook.com/GobEdoBCS/videos/1959995114023357/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GobEdoBCS/videos/1959995114023357/">STDS</a><p>En la Secretaría del Trabajo y Desarrollo Social, #STDS, apoyamos la superación laboral y personal de los habitantes de la comunidad de #SanAndrés en #LaPaz. #Bécate #MejorFuturoBCS</p>Posted by <a href="https://www.facebook.com/GobEdoBCS/">Gobierno del Estado de BCS</a> on Wednesday, October 10, 2018</blockquote></div></div><div id="meteor-slides-widget-4" class="sidebar-widget sidebar-style1 widget_meteor-slides-widget">
	
	
	
	<div id="meteor-slideshowbanners" class="meteor-slides banners navprevnext { next: '#meteor-nextbanners', prev: '#meteor-prevbanners', pager: '#meteor-buttonsbanners' }">
	
	
		
		
	
			<ul class="meteor-nav">
		
				<li id="meteor-prevbanners" class="prev"><a href="#prev">Previous</a></li>
			
				<li id="meteor-nextbanners" class="next"><a href="#next">Next</a></li>
			
			</ul><!-- .meteor-nav -->
		
		
		
	
		
		<div class="meteor-clip">
	
		
		
			<img style="visibility: hidden;" class="meteor-shim" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/Hospiten2.jpg" alt="" />

			<div class="mslide mslide-1">
				
				
						
					<a href="https://goo.gl/hn8fH1" title="Hospiten"><img width="300" height="500" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/Hospiten2.jpg" class="attachment-featured-slide size-featured-slide wp-post-image" alt="" title="Hospiten" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/Hospiten2.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/Hospiten2-180x300.jpg 180w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/Hospiten2-250x417.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			
				
			
			</div><!-- .mslide -->
			
			
			
		
		
			

			<div class="mslide mslide-2">
				
				
						
					<a href="https://goo.gl/9f438f" title="CABO ADVENTURES"><img width="300" height="500" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/09/DOLPHIN.gif" class="attachment-featured-slide size-featured-slide wp-post-image" alt="" title="CABO ADVENTURES" /></a>
			
				
			
			</div><!-- .mslide -->
			
			
			
		
		
			

			<div class="mslide mslide-3">
				
				
						
					<a href="https://goo.gl/mxETDX" title="Pitahayas Restaurant"><img width="300" height="500" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú.jpg" class="attachment-featured-slide size-featured-slide wp-post-image" alt="" title="Pitahayas Restaurant" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú-180x300.jpg 180w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Anuncio-Tribuna-Digital-Pitahayas-Nuevo-Menú-250x417.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			
				
			
			</div><!-- .mslide -->
			
			
			
		
		
		</div><!-- .meteor-clip -->
				
		
			
	</div><!-- .meteor-slides -->
	
	</div><div id="meteor-slides-widget-5" class="sidebar-widget sidebar-style1 widget_meteor-slides-widget">
	
	
	
	<div id="meteor-slideshowstandard" class="meteor-slides standard navprevnext single-slide { next: '#meteor-nextstandard', prev: '#meteor-prevstandard', pager: '#meteor-buttonsstandard' }">
	
	
		
		<div class="meteor-clip">
	
		
		
			

			<div class="mslide mslide-1">
				
				
						
					<a href="http://premier-buickgmc.com.mx/" title="GMC ACADIA"><img width="300" height="250" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/300x250px_Acadia-2018_Noviembre-01-e1535564061864.jpg" class="attachment-featured-slide size-featured-slide wp-post-image" alt="" title="GMC ACADIA" /></a>
			
				
			
			</div><!-- .mslide -->
			
			
			
		
		
		</div><!-- .meteor-clip -->
				
		
			
	</div><!-- .meteor-slides -->
	
	</div><div id="meteor-slides-widget-6" class="sidebar-widget sidebar-style1 widget_meteor-slides-widget">
	
	
	
	<div id="meteor-slideshowprimario" class="meteor-slides primario navprevnext single-slide { next: '#meteor-nextprimario', prev: '#meteor-prevprimario', pager: '#meteor-buttonsprimario' }">
	
	
		
		<div class="meteor-clip">
	
		
		
			

			<div class="mslide mslide-1">
				
				
						
					<a href="https://goo.gl/S4Ekis" title="Mango Deck"><img width="300" height="250" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/Mango-deck-banner-300x250.gif" class="attachment-featured-slide size-featured-slide wp-post-image" alt="" title="Mango Deck" /></a>
			
				
			
			</div><!-- .mslide -->
			
			
			
		
		
		</div><!-- .meteor-clip -->
				
		
			
	</div><!-- .meteor-slides -->
	
	</div><div id="custom_html-11" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script></center></div></div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

			<div class="container">
			<div class="row">
				<div class="col-sm-12 col-xs-12">
					<div class="related-posts style-1">
						<div class="item-title"><h4>Related Posts</h4></div>
						<!-- Start Related Posts -->
<div class="related-post-content">
	<div class="row">
  	<div class="related-wrap">
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-26812 type-post format-standard has-post-thumbnail hentry category-gobierno-de-b-c-s tag-adolescentes tag-embarazos tag-vivir-en-paz" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/programa-vivir-en-paz-en-tu-escuela-orienta-a-mas-de-5-mil-estudiantes-de-secundaria-en-prevencion-de-embarazos-por-medio-de-la-obra-con-don-de-decidir/" rel="bookmark" title="Programa vivir en paz en tu escuela orienta a más de 5 mil estudiantes de secundaria en prevención de embarazos  por medio de la obra &#8220;con don de decidir&#8221;">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/02/vivir.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Programa vivir en paz en tu escuela orienta a más de 5 mil estudiantes de secundaria en prevención de embarazos por medio de la obra &quot;con don de decidir&quot;" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/02/vivir.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/02/vivir-300x167.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-13" href="https://www.tribunadeloscabos.com.mx/secciones/gobierno-de-b-c-s/ ">Gobierno de B.C.S.</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/programa-vivir-en-paz-en-tu-escuela-orienta-a-mas-de-5-mil-estudiantes-de-secundaria-en-prevencion-de-embarazos-por-medio-de-la-obra-con-don-de-decidir/" title="Programa vivir en paz en tu escuela orienta a más de 5 mil estudiantes de secundaria en prevención de embarazos  por medio de la obra &#8220;con don de decidir&#8221;">Programa vivir en paz en tu escuela orienta a más de 5 mil estudiantes de secundaria en prevención de embarazos  por medio de la obra &#8220;con don de decidir&#8221;</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-45353 type-post format-standard has-post-thumbnail hentry category-h-xii-ayuntamiento-de-los-cabos" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/gobierno-de-los-cabos-facilitador-de-eventos-turisticos-nacionales-e-internacionales/" rel="bookmark" title="Gobierno de Los Cabos, facilitador de eventos turísticos nacionales e internacionales">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Rueda-de-Prensa-Turismo-RADIO-INSERT-1.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Rueda-de-Prensa-Turismo-RADIO-INSERT-1.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Rueda-de-Prensa-Turismo-RADIO-INSERT-1-300x167.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/08/Rueda-de-Prensa-Turismo-RADIO-INSERT-1-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-14" href="https://www.tribunadeloscabos.com.mx/secciones/h-xii-ayuntamiento-de-los-cabos/ ">H. Ayuntamiento de Los Cabos</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/gobierno-de-los-cabos-facilitador-de-eventos-turisticos-nacionales-e-internacionales/" title="Gobierno de Los Cabos, facilitador de eventos turísticos nacionales e internacionales">Gobierno de Los Cabos, facilitador de eventos turísticos nacionales e internacionales</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-77266 type-post format-standard has-post-thumbnail hentry category-gobierno-de-b-c-s tag-cabellera-de-papel tag-cereso tag-ismujeres tag-maria-amatzontlli tag-mujeres tag-obra tag-teatro" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/presenta-ismujeres-obra-de-teatro-en-el-cereso-de-la-paz/" rel="bookmark" title="Presenta ISMUJERES obra de teatro en el Cereso de La Paz">
  						<img width="570" height="400" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/ISMUJERES-1-570x400.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Presenta ISMUJERES obra de teatro en el CERESO de La Paz" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/ISMUJERES-1-570x400.jpg 570w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/08/ISMUJERES-1-360x252.jpg 360w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-13" href="https://www.tribunadeloscabos.com.mx/secciones/gobierno-de-b-c-s/ ">Gobierno de B.C.S.</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/presenta-ismujeres-obra-de-teatro-en-el-cereso-de-la-paz/#respond">0 COMMENT</a></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/presenta-ismujeres-obra-de-teatro-en-el-cereso-de-la-paz/" title="Presenta ISMUJERES obra de teatro en el Cereso de La Paz">Presenta ISMUJERES obra de teatro en el Cereso de La Paz</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-37199 type-post format-standard has-post-thumbnail hentry category-h-xv-ayuntamiento-de-comondu tag-casa-amarilla tag-dif-municipal tag-sin-tabaco" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/dif-conmemora-dia-mundial-sin-tabaco/" rel="bookmark" title="DIF Conmemora Día Mundial Sin Tabaco">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/06/tabaco.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="DIF Conmemora Día Mundial Sin Tabaco" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/06/tabaco.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/06/tabaco-300x167.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/06/tabaco-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-16" href="https://www.tribunadeloscabos.com.mx/secciones/h-xv-ayuntamiento-de-comondu/ ">H. Ayuntamiento de Comondú</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/dif-conmemora-dia-mundial-sin-tabaco/" title="DIF Conmemora Día Mundial Sin Tabaco">DIF Conmemora Día Mundial Sin Tabaco</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-25005 type-post format-standard has-post-thumbnail hentry category-deportes tag-america tag-liga-mx tag-veracruz" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/america-debuta-en-casa-y-esta-obligado-a-vencer-a-veracruz/" rel="bookmark" title="América debuta en casa y está obligado a vencer a Veracruz">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/01/estadio.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="América debuta en casa y está obligado a vencer a Veracruz" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/01/estadio.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/01/estadio-300x167.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-4" href="https://www.tribunadeloscabos.com.mx/secciones/deportes/ ">Deportes</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/america-debuta-en-casa-y-esta-obligado-a-vencer-a-veracruz/" title="América debuta en casa y está obligado a vencer a Veracruz">América debuta en casa y está obligado a vencer a Veracruz</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-82293 type-post format-standard has-post-thumbnail hentry category-espectaculos tag-corona" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/festival-corona-capital-anuncia-horarios-para-su-edicion-2018/" rel="bookmark" title="Festival Corona Capital anuncia horarios para su edición 2018">
  						<img width="570" height="400" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/coronafestival-570x400.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/coronafestival-570x400.jpg 570w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/10/coronafestival-360x252.jpg 360w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-6561" href="https://www.tribunadeloscabos.com.mx/secciones/espectaculos/ ">Espectáculos</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.tribunadeloscabos.com.mx/festival-corona-capital-anuncia-horarios-para-su-edicion-2018/#respond">0 COMMENT</a></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/festival-corona-capital-anuncia-horarios-para-su-edicion-2018/" title="Festival Corona Capital anuncia horarios para su edición 2018">Festival Corona Capital anuncia horarios para su edición 2018</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-48288 type-post format-standard has-post-thumbnail hentry category-gobierno-de-b-c-s tag-alvaro-gomez-reynoso tag-carlos-mendoza-davis tag-desarrollo-agropecuario tag-pro-mexico tag-sepada" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/sumaran-esfuerzos-sepada-y-pro-mexico/" rel="bookmark" title="Sumarán esfuerzos SEPADA y PRO MÉXICO,">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/09/sepada.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="Sumarán esfuerzos SEPADA y PRO México" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/09/sepada.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/09/sepada-300x167.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/09/sepada-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-13" href="https://www.tribunadeloscabos.com.mx/secciones/gobierno-de-b-c-s/ ">Gobierno de B.C.S.</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/sumaran-esfuerzos-sepada-y-pro-mexico/" title="Sumarán esfuerzos SEPADA y PRO MÉXICO,">Sumarán esfuerzos SEPADA y PRO MÉXICO,</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-36362 type-post format-standard has-post-thumbnail hentry category-h-xv-ayuntamiento-de-comondu tag-alejandro-felix-alvarez tag-papiloma-humano tag-semana-nacional tag-vph" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.tribunadeloscabos.com.mx/arranque-oficial-de-la-2da-semana-nacional-de-salud-contra-el-virus-del-papiloma-humano-vph/" rel="bookmark" title="Arranque oficial de la 2da. Semana Nacional de Salud contra el virus del papiloma humano (VPH)">
  						<img width="570" height="317" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/05/salud1.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="arranque oficial de la 2da. Semana Nacional de Salud contra el virus del papiloma humano (VPH)" itemprop="image" srcset="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/05/salud1.jpg 800w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/05/salud1-300x167.jpg 300w, https://www.tribunadeloscabos.com.mx/wp-content/uploads/2017/05/salud1-250x139.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-16" href="https://www.tribunadeloscabos.com.mx/secciones/h-xv-ayuntamiento-de-comondu/ ">H. Ayuntamiento de Comondú</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i></li>
                  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.tribunadeloscabos.com.mx/arranque-oficial-de-la-2da-semana-nacional-de-salud-contra-el-virus-del-papiloma-humano-vph/" title="Arranque oficial de la 2da. Semana Nacional de Salud contra el virus del papiloma humano (VPH)">Arranque oficial de la 2da. Semana Nacional de Salud contra el virus del papiloma humano (VPH)</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  	</div>
	</div>
</div>
<!-- End Related Posts -->
					</div><!-- related-posts -->
				</div><!-- col-sm-12 col-xs-12 -->
			</div><!-- row -->
		</div><!-- container -->
	</section><!-- main -->

<footer class="main-footer dark footer-style2">
	<div class="cairo_footer_instagram">
		</div>
	<div class="top_footer">
		<div class="container">
			<div class="row">
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-top-widget">
						<div class="col-md-4 col-sm-12 col-xs-12">
  </div>
<div class="col-md-4 col-sm-12 col-xs-12">
  </div>
<div class="col-md-4 col-sm-12 col-xs-12">
  </div>
					</div>
				</div>
				
				
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-bottom-widget">
						<div class="col-md-12 col-sm-12 col-xs-12">
  </div>
					</div>
				</div>
				
			</div>
		</div>
	</div>
	<div class="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="footer-nav">
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<nav class="footer-menu">
							<ul id="menu-footer" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="https://www.tribunadeloscabos.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-48531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48531"><a href="https://www.tribunadeloscabos.com.mx/historia/">Historia</a></li>
</ul>						</nav><!-- footer-menu -->
					</div>
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<div class="copyright text-right">
															<p>2018  TRIBUNA DIGITAL - DERECHOS RESERVADOS</p>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
<!-- End Theme Wrapper  -->

	<!-- Back to top Link -->
	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_79436ac2945cc85416dfee1918ba0b1f","fragment_name":"wc_fragments_79436ac2945cc85416dfee1918ba0b1f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
